Neu: Ab sofort ist Boxpirates werbefrei!!!
... neuer Forenbereich - Smart Home - Interessant? - ... dann schaut mal rein. -> Klick


Manche Sender starke Klötzchen/Verzerrungen VU+ Uno 4K

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Manche Sender starke Klötzchen/Verzerrungen VU+ Uno 4K

      Hallo, ich habe folgendes Problem mit meiner VU+ Uno 4k:


      Ich wollte von meiner VU Solo v2 SE auf eine Uno 4K umsteigen. Ich habe dann gebraucht über ebay Kleinanzeigen eine Uno 4K gekauft, OpenATV installiert und einen Sendersuchlauf gemacht. Aber komischerweise sind einige (nicht alle!) Sender nicht wirklich guckbar (starke Verzerrungen, Klötzchen, Tonaussetzer etc.). Da bei gleichen EInstellungen alles auf der Solo v2 gut läuft, dachte ich an einen Defekt der Uno 4K. Also habe ich mir eine neue 4K über Amazon gekauft und auch da trat der gleiche Fehler auf. Also gehe ich davon aus, dass es nicht an einem Defekt der gebrauchten Box liegt.


      Folgendes habe ich bisher gemacht (alles ohne Erfolg):
      - Box getauscht (siehe oben)
      - Verschiedene Images genutzt (Open ATV 6.2 und 6.3, VTI)
      - Sat-Kabel neu abisoliert und Stecker fest mit dem Kabel verbunden
      - DECT-Telefone ausgeschaltet
      - An der Fritzbox die DECT-Funktion abgeschaltet
      - Frische Sendersuchläufe
      - Die betroffenen Frequenzen (siehe unten) manuell zwischen 1-5 Mhz verändert (falls eine Abweichung verantwortlich wäre)
      - Verschiedene Tuner-Einstellungen der Box probiert


      Wie gesagt: Stecke ich die Solo wieder an, gehen alle Sender problemlos (gucke aktuell nur über die Solo und die Uno 4K steht nur rum), bei der neuen Uno 4K sind die Sender nicht guckbar.


      Sender, die Probleme bereiten sind z. B.
      3sat schlecht (Klötzchen)
      3sat HD gut
      Kika schlecht
      Kika HD gut
      BR Nord schlecht
      BR Nord HD gut
      HR schlecht
      HR HD gut

      Die LIste ließe sich noch fortsetzen.

      Örtliche Gegebenheiten:
      - SAT-Anschluss (nur Astra 19.2)
      - Mehrparteien-Haus (bei mir kommt einfach nur ein Kabel aus der Wand (ohne Dose). Vermieter so alt, dass die null von SAT-Technik verstehen, also brauch ich da nichts nachfragen...
      - DECT-Telefone mind. 7 Meter entfernt
      - Tuner EInstellungen:
      Tuner A
      Konfiguration: einfach, Modus: einzeln, Satellit: Astra 19,2 Ost, DiSEqC senden: nein
      Tuner B
      verbunden mit Tuner A
      Tuner C bis H
      Nicht eingerichtet

      Ich Noob weiß langsam einfach nicht mehr weiter und wäre um jede Hilfe dankbar!!! Falls ich was vergessen habe... lasst es mich wissen!

    • Mein lieber @angelus234,

      du hast gestern bereits die gleiche Frage hier gestellt und passende Antworten dazu bekommen.
      Dann hast du im VTi die gleiche Frage gestellt und bist auf deren Fragen auch nicht eingegangen.
      Deshalb jetzt noch mal, hoffentlich verständlich, wir supporten nur Themen bezgl. des Sharens,
      die sich auf den Hausbereich beziehen.

      Wenn du ein Abo hast und die Karte in einem anderen Gebäude, als deinem hier geschriebenem
      Zuhause sich befindet, sollte es doch möglich sein, diese von dort zu holen und aktuell in die o.g.
      Receiver zu stecken oder nicht.

      Also, bei allem Verständnis, wir werden dir so lange zu dem Thema nicht helfen, wie du

      1. Unsere Boardregeln nochmals gelesen und verstanden hast und
      2. Uns eine supportfähige Konstellation deiner o.g. Geräte präsentierst

      Ich hoffe, ich habe mich deutlich genug ausgedrückt.
      Fragen gehören ins Forum und nicht als Mail in mein Postfach
      Greetings from DA


    • Natürlich ist das klar. Deswegen noch mal zum Verständnis:
      ES GEHT NICHT UM SKY! Ich habe das CI-Modul rausgenommen. Es geht NICHT um das sharen von Sky oder HD+ oder sonstirgendwas über das Netz oder sonstwie!
      Es geht um die oben beschriebenen Sender - alles öffentlich rechtliche Sender. Und natürlich poste ich in mehreren Foren, da dort unterschiedliche Leute sind.
      Alle Antworten bezogen sich auf das Thema sharing bzw. Oscam und die Relevanz der jeweiligen Einträge. Dies ist aber nicht mehr relevant, da es die öffentlich-rechtlichen Sender betrifft; also Anbieterübergreifend stattfindet. Somit ist es auch nicht die gleiche Frage, sondern eine ähnliche Frage wie gestern, aber mit einem größeren Störungsbild. Ich gebe ja zu, dass man manche Einträge nur überfliegt, aber es steht oben im neuen Beitrag alles drin.

      Also zum Thema Geräte:
      Sat-Anlage kann nicht erfragt werden.
      Receiver: VU Uno 4K
      Mehr kann ich einfach nicht zum Thema sagen.

    • O.k. dann verweise ich auf meinen Beitrag des gestrigen Tages: ###Klick###

      Der gilt für alle empfangenen Sender, egal ob verschlüsselt oder nicht.

      Da deine o.g. Aufzählung ja vergleichbare Sender einer Ebene beinhalten,würde
      ich folgende Möglichkeiten noch in Betracht ziehen:
      • Das Wandkabel mal mittels Kupplung und einem Anschlusskabel verlängern.
      • Mal nett im Haus fragen, ob du die Box an einem anderen Anschluss testen darfs
      • Ansonsten natürlich auch mal fragen, ob derartige Effekte auch noch andere Mieter im Haus haben.
      Wie bereits geschrieben, die Tuner verhalten sich nicht unbedingt gleich, können
      bezgl. Regelspannung zum Teil recht unterschiedlich reagieren.

      Dieser Effekt kann eigentlich nur zwei Ursachen haben, so hoher oder zu kleiner Pegel.
      Fragen gehören ins Forum und nicht als Mail in mein Postfach
      Greetings from DA


    • OK, danke! Das hatte ich gestern nicht so genau verstanden und wollte noch nachfragen, ob man das irgendwie einstellen kann. Werde das dann mit dem längeren Kabel mal probieren. Kann ich stattdessen auch einen Dämpfer und einen Verstärker bestellen und einzeln austesten oder besser das lange Kabel?

      Also liegt es am zu hohen/zu niedrigen Pegel. Könnte ich das noch irgendwo sehen (irgendwelche Menüs im Receiver)?

      Im Haus testen der Box ist nahezu ausgeschlossen, da alle ein wenig älter sind und Angst haben, Abends kein TV mehr schauen zu können.

    • Wenn der Pegel zu hoch sein sollte, kann man in der Tat mit einem Dämpfungsregler
      den Pegel mal herunterregeln und sehen, ob die Probleme weg sind. So ein Teil wäre
      z.B. dieses:



      Sollte der Pegel allerdings zu schwach bzw. nach unten grenzwertig sein, wir's schwerer.
      Verstärker gibt es zwar, aber diese machen oftmals mehr Schaden, als sie nutzen,
      führen zu Übersteuerungen, verstärken auch Störungen, die man nicht verstärkt haben
      möchte. Und da man im Voraus das nicht vorhersagen kann, halte ich von derartigen
      Teilen rein gar nichts.

      Eine wirklich gute quantitative Aussage würde nur ein wirkliches Sat-Meßgerät bringen.
      Falls du irgendwo die Möglichkeit hast, dir so etwas auszuborgen, mach' es.
      Fragen gehören ins Forum und nicht als Mail in mein Postfach
      Greetings from DA


    • Hallo, folgendes habe ich die letzten Tage versucht:
      Die Tunerconfigs neu wie aus dem Wiki. Sollten also richtig sein.

      Das HDMI-Kabel getauscht, aber das brachte (oh Wunder!) auch keine Veränderung.

      Hatte auch mal einen Dämpfer eingesetzt, aber das hat auch nichts gebracht. Die Werte gingen dann zwar runter, aber die Störungen blieben

      Hatte an der Solo auch mal die Signal-Werte abgelesen:
      Solo:
      ca. 14,3 db
      SNR: Zwischen 80 und 90%

      Uno:
      ca. 14,9 db
      SNR zwischen 75 und 85%


      Werde noch mal das Kabel neu machen bzw. auch einen neuen Stecker dafür kaufen. Ansonsten weiß ich nicht mehr weiter und die Box kommt in die Bucht. Bei den Nachbarn brauche ich nicht fragen und so viel Arbeit ist mir die neue Box einfach nicht wert, da die alte VU alles problemlos macht.