Neu: Ab sofort ist Boxpirates werbefrei!!!
... neuer Forenbereich - Smart Home - Interessant? - ... dann schaut mal rein. -> Klick

Umfrage: Was kann, was sollte, was müsste sich verändern?

Hilfe Apache findet keine Sender

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

    • Hilfe Apache findet keine Sender

      Hallo!

      Wollte heute das akt. IL** drauf machen. 5% waren geladen dann ging der Edi aus und nun kommt immer eine blaues Bild in dem steht:

      22K= aus
      DiSEqC=1,0
      DiSEqC=1,0 A(1*4)
      DiSEqc=1,1 leer
      LNB Type= C Band
      LNB Fre= 5150
      Pol = Vert
      Blind Scan= Off
      Freq = 04100
      Sym = 27500

      Habe schon diverse Einstellungen verändert, aber erfindet nichts.

      Habe nur Astra 19 E

      Könnte mir mal bitte jemand seine Einstellungen schreiben bzw kann mir jemand weiter helfen.


      Danke


      MFG

    • Danke für die "Rückmeldung" :thumbsup:
      Wie hast du es hingekriegt'
      MfG, Biker
      MfG, Biker

      Ke Erger, ke Töibi, ke Stress
      FRAGEN GEHÖREN INS FORUM und nicht in mein Postfach !



      Wenn ihr unsere Arbeit unterstützen wollt, sind wir für jede Spende dankbar. Wir finanzieren das alles Privat, daher auch keine Werbung :-)
      boxpirates.to/index.php?donation/

    • Das Upgrade-Tool hab ich mal hier hochgeladen.


      Fragen gehören ins Forum und nicht in mein Postfach
      Kein privater Support
      No private support
      Themen zu Internet-Sharing sind hier nicht erwünscht

      NordVPN-Connector v0.4 ------ Support Thread



      ... falls du das Zeug dazu hast und einen Bereich betreuen möchtest
      Werde Teil des Teams! ... und Bewirb dich als Moderator


      'boxpirates-2'