Neuer Bereich: Plugins made by Boxpirates - Plugins die direkt hier aus unserem Board kommen



Sendersuchlauf funktioniert nicht mehr

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

    #WirBleibenZuhause
    Hilf mit, das Coronavirus zu stoppen
    1. Achte auf Deine Mitmenschen
    2. Halte Abstand zu anderen
    3. Wasche Deine Hände häufig
    4. Huste und Niese in Deine Armbeuge
    5. Berühre Dein Gesicht nicht
    6. Halte Dich an die gültige Allgemeinverfügung

    Mehr Infos vom Bundesministerium für Gesundheit hier!
    Wir danken allen, die in dieser Krise Unglaubliches leisten.

    • Sendersuchlauf funktioniert nicht mehr

      Hallo zusammen!

      Ich habe seit neustem ein Problem mit meinem Smart MX04L (AustriaSAT fix):

      Nach dem Abstellen des analogen Astra-Signals funktioniert der Sendersuchlauf nicht mehr. Wenn ich ihn starte sucht er kurz und stirbt dann völlig ab (schwarzer Bildschirm am TV, auf Receiver nichts mehr oder ne 5 in der Mitte).
      Kennt jmd. das Problem? Gibt es eine Lösung hierfür?

      Gruß und Danke
      APU

    • Wie alt ist denn der MX04L schon, evtl. machen da auch schon im laufe der Jahre die Kondensatoren schlapp.
      Evtl. mal einen Werksreset ausführen oder die FW neu flashen.

      Da der MX04L vorher ging wird es nicht am LNB liegen, im übrigen gibt es kein "Digital LNB" sondern nur "Digitaltaugliche LNB". ;)

      Es gibt keine digitalen LNBs. LNBs empfangen und verstärken das Signal und geben es weiter. Ob der Inhalt digital oder analog ist spielt dabei keine Rolle. Alte LNBs empfangen aber nur das untere Frequenzband, das hauptsächlich für analoge Sender verwendet wird (aber zunehmend finden sich auch hier digitale!). Neuere, sogenannte "Universal-LNBs" können dagegen beide Frequenzbänder empfangen, daher ermöglichen sie digitalen, aber eben immer noch auch analogen Empfang.

      Daher ist es mit einem "digitaltauglichen" LNB durchaus möglich, auch analoges Fernsehen zu empfangen.


      Fragen gehören ins Forum und nicht in mein Postfach
      Kein privater Support
      No private support
      Themen zu Internet-Sharing sind hier nicht erwünscht

      NordVPN-Connector v0.4 ------ Support Thread



      ... falls du das Zeug dazu hast und einen Bereich betreuen möchtest
      Werde Teil des Teams! ... und Bewirb dich als Moderator


      'boxpirates-2'

    • So ich habe es mit Rücksetzen auf Werkseinstellungen und neu flashen der FW versucht - kein Erfolg: Bei ca. 10% stirbt der Receiver ab, auf dem Display nur noch ein C in der Mitte.

      Das bedeutet der Receiver ist in die Jahre gekommen, ein Hardwarefehler?

      Thx APU

    • Hast du es mal mit einer Original-FW getestet ob damit auch diese Probleme auftreten?
      Evtl. Receiver mal aufschrauben und nach aufgeblähten Elko's schauen, das sind überwiegend die Übeltäter,
      sind alles Cent-Artikel und lassen sich austauschen wenn du mit dem Lötkolben umgehen kannst.


      Fragen gehören ins Forum und nicht in mein Postfach
      Kein privater Support
      No private support
      Themen zu Internet-Sharing sind hier nicht erwünscht

      NordVPN-Connector v0.4 ------ Support Thread



      ... falls du das Zeug dazu hast und einen Bereich betreuen möchtest
      Werde Teil des Teams! ... und Bewirb dich als Moderator


      'boxpirates-2'

    • Auch mit Orginal FW tritt dieses Problem auf. Auf den ersten Blick sehen die Elko's in Ordnung aus...

      Komischerweise tritt der Fehler nicht bei einem Hotbird Suchlauf auf - nur wenn ich in Astra 19,2 suche.

      Vielen Dank schon einmal für die bisherige Hilfe!

    • Bist wohl nicht der einzige mit dem Problem, auch andere User klagen darüber das bei Transponder 9 der Suchlauf abschmiert.


      Fragen gehören ins Forum und nicht in mein Postfach
      Kein privater Support
      No private support
      Themen zu Internet-Sharing sind hier nicht erwünscht

      NordVPN-Connector v0.4 ------ Support Thread



      ... falls du das Zeug dazu hast und einen Bereich betreuen möchtest
      Werde Teil des Teams! ... und Bewirb dich als Moderator


      'boxpirates-2'

    • Auch wenn es Probleme mit dem Suchlauf gibt, aber vielleicht hast du ja an diesem FW-Dump für den MX04L spass. ;)


      Fragen gehören ins Forum und nicht in mein Postfach
      Kein privater Support
      No private support
      Themen zu Internet-Sharing sind hier nicht erwünscht

      NordVPN-Connector v0.4 ------ Support Thread



      ... falls du das Zeug dazu hast und einen Bereich betreuen möchtest
      Werde Teil des Teams! ... und Bewirb dich als Moderator


      'boxpirates-2'