Neuer Bereich: Plugins made by Boxpirates - Plugins die direkt hier aus unserem Board kommen



Problem mit ZDF ,kein ton mehr!

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

    #WirBleibenZuhause
    Hilf mit, das Coronavirus zu stoppen
    1. Achte auf Deine Mitmenschen
    2. Halte Abstand zu anderen
    3. Wasche Deine Hände häufig
    4. Huste und Niese in Deine Armbeuge
    5. Berühre Dein Gesicht nicht
    6. Halte Dich an die gültige Allgemeinverfügung

    Mehr Infos vom Bundesministerium für Gesundheit hier!
    Wir danken allen, die in dieser Krise Unglaubliches leisten.

    • Problem mit ZDF ,kein ton mehr!

      Hallo Zusammen!!

      Ich habe seit heute ein Problem mit meinem SMART MX04. Und zwar funktioniert ZDF und seine nebensender nicht mehr :-/

      Ich habe mir sagen lassen,dass ich die Transponder "aktualisieren" lassen soll...aber wie kann ich das am besten bei dem receiver machen?!
      Mag mir vill jemand bitte auf die sprünge helfen!?
      Vielen Dank im voraus!


      MfG

    • RE: Problem mit ZDF ,kein ton mehr!

      bild hast du ??? und ton nicht?

      nur bei ZDF ??
      der rest ist okey??
      Die von mir hier zur Verfügung gestellten Informationen und Uploads dienen lediglich für Testzwecke, Pay-TV ohne gültiges ABO zu empfangen ist illegal und strafbar

      Post was edited 1 time, last by soti28 ().


    • genau,bild hab ich ,nur keinen ton!! und das bei zdf,3sat,zdf neo und all die anderen untergruppen von zdf! :-/

      wie kann ich die transponder denn aktualisieren?! oder neu suchen lassen?

    • mach mal deine scart kabel erstmal raus und wieder fest rein,

      beide seiten.. 8)

      die andere sender???????hast du ton ???wo?
      Die von mir hier zur Verfügung gestellten Informationen und Uploads dienen lediglich für Testzwecke, Pay-TV ohne gültiges ABO zu empfangen ist illegal und strafbar

      Post was edited 1 time, last by soti28 ().


    • hast du astra 19.2 ?
      Die von mir hier zur Verfügung gestellten Informationen und Uploads dienen lediglich für Testzwecke, Pay-TV ohne gültiges ABO zu empfangen ist illegal und strafbar

    • also,beide scart kabel raus,bringt nichts!

      das merkwürdige is,dass ich zdf über hotbird problemlos empfangen kann,sprich ton und bild is ok! aber nur über "alle satelliten" nicht...

    • Original von muschu11
      also,beide scart kabel raus,bringt nichts!

      das merkwürdige is,dass ich zdf über hotbird problemlos empfangen kann,sprich ton und bild is ok! aber nur über "alle satelliten" nicht...


      also, dann hat sich deine receiver selber aktualliesiert,

      du hast ,so zum sagen, die sender von ZDF DOPPEL DRIN IN DEINE KANÄLE LISTE.
      Die von mir hier zur Verfügung gestellten Informationen und Uploads dienen lediglich für Testzwecke, Pay-TV ohne gültiges ABO zu empfangen ist illegal und strafbar

    • ja genau,zdf hab ich doppelt drin..bei hotbird läuft der normal und auf astra wo zdf auch normal laufen soll,gehts nicht...und kann ich den transponder evtl. manuell eingeben?! oder alle mal aktualisieren iwie in einem rutsch!?

      genau,das is kein hd receiver...sprich ich brauch nur ZDF etc.

    • Diese Meldungen häufen sich wohl.

      Tipp aus einem anderen Forum, Problem tritt auch bei anderen Herstellern auf:

      Viele Receiver geben keinen analogen Ton (wie u.a. bei Scart) aus, wenn in seinem Menü die Option für Surround (AC3 / Digital out / ...) aktiviert ist und der Sender eine solche Tonspur sendet.


      Tip von einem User als Workaround

      Hab's
      Ich habe beide Audiokanäle auf Deutsch gehabt, kein Ton
      Jetzt habe ich Italien ausgewählt und ich sehe und höre Deutsch


      Thx @nobbi222

      Feedback eines anderen User

      Geht auf Systemeinstellung, Sprache, erster und zweiter Audiokanal auf Italienich stellen dann ist der deutsche Ton wieder da.


      Thx @rika0010


      Evtl. hilt es dir weiter


      Fragen gehören ins Forum und nicht in mein Postfach
      Kein privater Support
      No private support
      Themen zu Internet-Sharing sind hier nicht erwünscht

      NordVPN-Connector v0.4 ------ Support Thread



      ... falls du das Zeug dazu hast und einen Bereich betreuen möchtest
      Werde Teil des Teams! ... und Bewirb dich als Moderator


      'boxpirates-2'

    • woohooo...es funktioniert!! vielen lieben dank!!

      aber der receiver gibt so langsam sein geist auf^^ ,so viele spackungen...wird zeit für einen neuen hd-receiver!

    • RE: Problem mit ZDF ,kein ton mehr!

      Hallo zusammen.
      Ich hatte das selbe Problem mit dem mx04.
      Dank Eurer Aufklärung läuft alles wieder normal.
      Schönen dank dafür !!!

      MfG

    • Hier eine Erklärung vom ZDF:

      Seit dem 30.4.12 sendet das ZDF in der SD-Ausstrahlung eine weitere Tonspur. Bisher gab es drei Tonspuren ("Deu" = normaler Fernsebegleitton, "Mis" = Audio Description, "Ger" = Dolby Digital/AC3), welche nun um eine vierte für die Originalsprache (= "mul" für "multilanguage") ergänzt wurde. Einige Geräte haben durch das Einfügen dieser neuen Tonspur nun automatisch die Tonspur für Dolby Digital/AC3 ausgewählt. Wenn jedoch kein Dolby Digital Empfänger angeschlossen wird, kann der Fernseher gegebenenfalls keinen entsprechenden Ton ausgeben. Um wieder Ton zu empfangen, müssen Sie in den Optionen eine andere Tonspur auswählen.


      Thx @nobbi222


      Fragen gehören ins Forum und nicht in mein Postfach
      Kein privater Support
      No private support
      Themen zu Internet-Sharing sind hier nicht erwünscht

      NordVPN-Connector v0.4 ------ Support Thread



      ... falls du das Zeug dazu hast und einen Bereich betreuen möchtest
      Werde Teil des Teams! ... und Bewirb dich als Moderator


      'boxpirates-2'