Neuer Bereich: Plugins, Skins & Tools made by Boxpirates - Plugins, Skins & Tools die direkt hier aus unserem Board kommen



Optimuss3+ mit Open ATV 6.4 - Probleme mit dem Box Pirates Cam Manager

    • Danke habe einen anderen Brauser genommen läst sich Speichern.
      werde jetzt von os3+ übernemen
      danke erstmal lg

    • naja da du da ja schon rumgewühlt hattest
      per ftp
      in var/tuxbox
      rechte maustaste auf config klicken
      dateiberechtigung/atribute (je nach prog.)
      rechte auf 755 stellen!
      box am besten einmal neustarten!
      nochmal den reader einschalten!
      ein solches verhalten was du schilderst
      habe ich 2x gesehen
      1x bei keine (falsche) dateirechte
      2x bei ein zerschossenes image!
      wenn das 2 bei dir zutrifft dann hilft nur neu flashen!

    • Aber genau das meinte ich doch mit genauen Angaben, hätten man gewusst welcher Browser genutzt wird, hätte man das schon gegen testen können.
      Ich gehe auch immer automatisch davon aus das es bei Windows entweder Chrome oder Firefox ist, den Edge nutzt eigentlich kaum jemand den ich kenne.
      Ich hatte das hier auch nebenher mit dem Chrome Browser getestet und mich noch gewundert warum es bei mir sofort ging und bei terawolf19 nicht.
      Gut beim nächsten mal fragen wir auch nach dem verwendetem Browser ;)
      Kein support für Internet-Sharing!
      und kein Support per PM (Fragen bitte ins Forum)

      Bitte füllt euer Profil aus (Box und Image) ,das erleichtert es uns Euch zu helfen

    • Hy ich werde alles neu Flanschen mit Crome
      Danke momentan für die nette Hilfe
      echte maustaste auf config klicken
      dateiberechtigung/atribute (je nach prog.)
      rechte auf 755 stellen! kann beides nicht finden
      Danke

    • Du musst nur lesen was dir geschrieben wird ;)

      zorro69 wrote:

      per ftp
      in var/tuxbox
      Du musst dich mit einem FTP Programm mit deiner Box verbinden und da in den Ordner var/tuxbox navigieren
      Darin befinden sich der Ordner config und auf den gehst du mit der rechten Maustaste drauf und wählst dann Dateiatribute ändern oder so ähnlich aus.

      1.JPG
      Kein support für Internet-Sharing!
      und kein Support per PM (Fragen bitte ins Forum)

      Bitte füllt euer Profil aus (Box und Image) ,das erleichtert es uns Euch zu helfen

    • Hy habe Friefox genommen bei os 3+ habe ich config user und server gefunden.
      Bei mini konte ich keine Config User Server finden.
      FTP : /etc/tuxbox/config/.
      Lg

    • Kopiere alle Dateien aus dem Ordner /etc/tuxbox/config von deiner 3+ auf den PC, und dann vom PC auf den mini dort nach /etc/tuxbox/config/

    • This spoiler is only for members! - To use the spoiler Please Login or Register.

    • Wenn es auf der mini den Ordner config unter /etc/tuxbox noch nicht gibt, musst du den natürlich noch erstellen.
      Außerdem müssten da noch wesentlich mehr Dateien enthalten sein, wie z.B. oscam.conf

      Liegt denn der Ordner config auf deiner 3+ unter /var/tuxbox oder unter /etc/tuxbox

      Post was edited 3 times, last by Hilfsbereit ().


    • Hy Leute
      Ich freue mich sehr für eure Hilfe besonders root user der sich die muhe gemacht hat meine ORF karte zum laufen gebracht hat
      ich hätte in 100 Jahre nicht hinbekommen
      nochmals besten dank
      Lg

      This spoiler is only for members! - To use the spoiler Please Login or Register.

    • Jetzt musst du es dir nur noch verinnerlichen um es das nächste mal selber hinzubekommen.
      Der Sinn eines Forums ist ja nicht das man per Teamviewer hilft und es für den Gegenüber mal schnell erledigt. ;)
      Kein support für Internet-Sharing!
      und kein Support per PM (Fragen bitte ins Forum)

      Bitte füllt euer Profil aus (Box und Image) ,das erleichtert es uns Euch zu helfen

    • Auf der 3+ war doch alles richtig konfiguriert, warum vergleicht man das nicht, und überträgt das haar genau so auf die mini ???? ?( ?( ?(

    • Danke
      Aber das genau habe ich vorher 5 Tage lang probiert
      nur Speichern lies sich nicht.
      Mit der vorigen Version bin ich schon zurecht gekommen.
      entweder ist mir ein Fehler bei der Übertragung mit den VU cc basiert.
      Nochmals besten dank an alle.
      hab wieder dazugelernt
      LG