Neuer Bereich: Plugins, Skins & Tools made by Boxpirates - Plugins, Skins & Tools die direkt hier aus unserem Board kommen



GigaBlue HDR Probleme ....

    • GigaBlue HDR Probleme ....

      Hi,
      ich nutze seit zwei ~ drei Monaten
      die GigaBlue UE 4k im Kabelnetz
      mit OpenATV 6.4 hier aus dem Board...

      bis dato habe ich alles zum laufen bekommen,
      und das System arbeitet wie ich es möchte,
      mit Ausnahme von 1 Sender
      Sky Sport UHD
      vor allem wenn er anfängt in HDR zu senden

      Schaltet mein TV immer zwischen den Modi, als würde das Signals hin und her springen...

      wie bekomme ich das gegeben falls gefixt,

      TV ist Philips 65PUS6804

      hoffe das mir jemand Tipps, Rat und Hilfe geben kann..

      lg Michael



      ps komische Gefühl das Board neu zu entdecken...
      wenn man das letzte mal hier unterwegs war... als Nagra3 eingeführt worden ist...

    • Hi!

      in der AV Einstellung auf 50-60 Mhz stellen. Wahrscheinlich auf automatisch eingestellt.
      Vielleicht hilft.
      gruss

      sigi06


      :andiearbeit: :andiearbeit: :andiearbeit:

    • Ich kenne das bisher nur im Sat-Bereich und da ist es so, dass UHD nur auf
      der Kuh läuft, das Modul wird nicht unterstützt.

      Welche Abokarte hast du und welcher Hardware ist sie zugeordnet?
      Fragen gehören ins Forum und nicht als Mail in mein Postfach
      Greetings from DA


    • sigi06 wrote:

      Hi!

      in der AV Einstellung auf 50-60 Mhz stellen. Wahrscheinlich auf automatisch eingestellt.
      Vielleicht hilft.
      Hey
      habe ich auch mal gedacht...
      aber egal ob 50 - 60 bleibt sich gleich!


      ArGo wrote:

      NoMenKiller wrote:

      mit Ausnahme von 1 Sender
      Sky Sport UHD
      Die UHD Sender funzen meines Wissens nur in der originalen HW.
      wäre ja bitter....



      Death Angel wrote:

      Ich kenne das bisher nur im Sat-Bereich und da ist es so, dass UHD nur auf
      der Kuh läuft, das Modul wird nicht unterstützt.

      Welche Abokarte hast du und welcher Hardware ist sie zugeordnet?

      Sat und Kabel unterscheiden sich ja nur in der Empfangsquelle... können selben Fehler bestehen...

      Nutze ein G09 von Vodafone/KDG direkt in unterem Reader... und HomeSharing Server mit Freunden um den Rest der Sonne zu sehen...

    • Also, zum Letzteren diskutieren wir hier nicht weiter, da verweise ich mal auf unsere Boardregeln §13.

      Ansonsten unterscheiden sich natürlich Sat und Kabel auch in der Art der Abokarte. Aktuell im Satbereich
      sind die V14 und V15 und die laufen bezgl. UHD nur auf dem originalen Sky-Q Receiver; eine Freischaltung
      für das begehrte Modul gibt es nicht; angeblich ist es nicht möglich, was natürlich Quatsch und nur eine
      Ausrede ist.

      Im Kabelbereich wirst du beim Abschluss deines Abos doch auch eine Hardware bekommen haben und nicht
      nur die G09. Und wenn dazu ein Modul zugeordnet ist, wird es wahrscheinlich genauso sein, wie über Sat,
      kein UHD (genau weiß ich das allerdings nicht, ist nur eine äquivalente Annahme zum Satbereich).
      Fragen gehören ins Forum und nicht als Mail in mein Postfach
      Greetings from DA


    • das Komische am Thema ist...
      der Oben genannte Sender läuft ja ... wie gebucht...
      Ohne wenn und aber ... nur das HDR Signal schaltet sich ein.. und aus...
      ich kann leider nicht bestimmen ob es am Anbieter... Verschlüsselung oder andern liegt...
      weil kein zweiter Kabel Sender UHD oder gar HDR anbietet....
      wenn es aus bleibt stört mich das nicht... aber wie bekomme ich es dauerhaft aus?

    • Tja, da kann ich dir leider nicht helfen, ich habe eine V13, also für Sat,
      und das bleibt hoffentlich auch noch recht lange so. Vielleicht kann
      jemand anders hier noch etwas dazu berichten.
      Fragen gehören ins Forum und nicht als Mail in mein Postfach
      Greetings from DA


    • Hi!

      das habe gefunden über HDR und Philips..


      Bei Philips-Fernsehern steuert man in den Einstellungen Alle Einstellungen - Allgemeine Einstellungen - HDMI Ultra HD an. Dort wählt man beim mit dem Wiedergabegerät verbundenen HDMI-Anschluss [4:4:4/4:2:2] aus. Vielleicht eine Möglichkeit das abzustellen..
      gruss

      sigi06


      :andiearbeit: :andiearbeit: :andiearbeit: