Neu: Ab sofort ist Boxpirates werbefrei!!!
... neuer Forenbereich - Smart Home - Interessant? - ... dann schaut mal rein. -> Klick
Neu: BoxPirates Reader von murxer - ein must have für alle Boxpirates -> Klick



Kein TV, Tuner bleibt hängen nach dem Abspielen einer Aufnahme

    • Hallo, gern nochmal eine Rückmeldung von mir. Also die VU+ läuft seit dem Powerinserter bei mir wieder völlig fehlerfrei und ich hatte seit dem 20.11.2019 keine Aussetzer der Tuner mehr!!

      Allerdings möchte ich folgendes anmerken: "Im Normalfall" soll der Powerinserter ans Hauptkabel (also nach Verteilern ans Kabel zum LNB), im Unicablesystem sollen sogar Fehler auftreten, wenn der PI z.B. nur zwischen einem STB und seinem Verteiler kommt (durch die Dauerspannung sollen wohl die anderen STB´s Probleme haben mit dem Transponderwechsel, da der Befehl nicht mehr, oder schlecht, vom LNB erkannt wird). Bei mir ist es natürlich wieder alles anders =O . Ich habe also den PI mal Testweise ans Hauptkabel gebracht, gute 10Meter vom Verteiler entfernt (...so wie man es also machen soll), tja, die Edision-Box lief wie immer perfekt, ABER die VU zeigte plötzlich auf allen Kanälen keine Sid in Pat gefunden und die SNR-Anzeige schwankte ständig von 0 - 48 - 67 - 89 (also jetzt nicht genau die Werte, nur damit ihr eine Vorstellung habt), komischer weise lieferte die VU währenddessen noch OscamDaten an die Clientbox (Edision) welche wunderbar lief.
      Also prozedere wieder zurück und den PI zwischen VU und Verteiler, alles läuft so perfekt!! Auch die andere STB im Unicable (die Edision) welche nun ohne PI am Verteiler hängt.
      Bei mir geht´s so also bleibt es so....

      LG 8o

    • Naja, danke erst einmal für dein Feedback.

      Aber "Normal" ist anders. :D Du legst eine Versorgungsspannung permanent
      auf einen Zweig und überlagerst dann mit den jeweiligen Signalen der Box
      diese. Als Elektroniker würde ich sagen, ein "unsauberes" System.

      Egal, wenn es jetzt bei dir funktioniert, lass es so. Gedacht ist es allerdings
      anders - aber so ist das im Leben, Ausnahmen bestätigen die Regel. :D
      Fragen gehören ins Forum und nicht als Mail in mein Postfach
      Greetings from DA