Neu: Ab sofort ist Boxpirates werbefrei!!!
... neuer Forenbereich - Amazon Echo / Amazon Echo Dot - Interessant? - ... dann schaut mal rein. -> Klick


Nach Aktualisierung der Grauzone sind bei meine Solo 2 alle Einstellungen weg

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Sorry Leute das ich dazwischen funke, muss mein Unglück begann als ich vom Receiver VU+solo2 auf Software aktualisieren gegangen bin, dann per USB Stck neueste mg...Datei (wie auch immer die heist) instaliert habe, natürlich ohne sicherung der einstellung usw. (habe erst später gelesen, dass man es machen soll), alle Einstellungen zerschossen, mein mann und ich versuchern jetzt in wechsel Dienst das ding zum laufen zu bringen, und wir stecken fest, hiiiiiiiiiiiiiilfe, was mache ich? seit wir dieses ding gekauft haben, 2017 haben wir nix gemacht, jetzt will ich es lernen....wo fange ich an, ich sitze abends und lese mich durch, verstehe nur bahnhof....meint ihr ist es ein hoffnungslose fall?

    • Nach Aktualisierung der Grauzone sind bei meine Solo 2 alle Einstellungen weg

      Danke Leute, mir sitzen meine Mutter un mein Mann im nacken, da ich am Sonntag, dir nix mir nix Mediaportal aktualliesert habe und diese ding mgz.. rein geschusstert habe, alles war weg, alle einstellungen, alle favoritenliesten, jetzt spinnt der ton, bei einzigen sendungen ist bei 100% lautsärke so leise, dass meine liebe mutti ihre seifenoper nicht versteht, katastrophe...mein mann sitzt nach der spätschicht am pc, ich nach dem büroschluss, ich habe dreambox instaliert, die favpritenliste mehr oder weniger hinbekommen, mit lautstärke ist ganz komisch, bei pro7 haut mir die ohren weg, bei ric und rtl braucht man hörgerät...die frage lautet wo soll ich beginnen, mit was am besten. Vu+ wurde 2017 gekauft und nie wieder aktualisiert bis ich mich da reingehängt habe wegen diese zone...

    • Hallo @Olimoli

      hab dich mal in einen eigenen Thread verschoben damit du im Mediaportal Thread nicht untergehst ;)
      Wichtig ist erst mal zu wissen welches Image auf deiner Solo2 läuft ,VTI OpenATV oder anderes ?
      Dann ist auch wichtig welcher Softwarestand dieses hat ?
      Bei VTI zb. 11 ,13 usw. Bei Open ATV 6.1 oder 6.2 ?
      Alles schön der Reihe nach ,dann bekommen wir deine Box wieder zum laufen...
      Kein support für Internet-Sharing!

      Bitte füllt euer Profil aus (Box und Image) ,das erleichtert es uns Euch zu helfen

      Interesse an Smarthome ? - Alles zu den Amazon Echos und dem Zubehör dafür hier bei uns im -> Echo Bereich

    • Futzemann schrieb:

      würdest Du uns auch sagen, welches Image (und welche Version) auf Deiner Box ist.

      Steht leider nicht in Deinem Profil !!
      openatv version war 6.0, ich versuche, wenn es klapt, neueste drauf zu machen, habe einstellungen von zerschossener version jetzt ordnungsgemäß gesichert, kanalliste in dreambox importiert, und da ist mir aufgefallen, dass astra 4.8 im dreambox nicht angezeigt wird, hm...so jetzt image openvix 5.2.018, verstehe jetzt noch weniger,ist das jetzt älter als es war?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Olimoli ()


    • Moin, verstehe von deinem letzten Post leider nur die Hälfte. ABER... am wichtigsten ist es erst einmal das Image auf den Aktuellen Stand zu bringen. Zu finden hier...
      images.mynonpublic.com/openatv…nt/index.php?open=vusolo2

      Vorher solltest du noch deine Senderlisten Sichern, über das webif der Box.

      Oder du folgst @giopet, seiner Anleitung. Weiß aber nicht ob das Image mit 6.0 schon zu alt dafür ist. Falls ja, heißt es halt neu flashen per USB Stick.

      Online Flashen mit Einstellungen Übernahme

      Um das Mediaportal auf die Box zu bringen folgst du der Anleitung.

      Media Portal und oder Grauzone neu installieren - Links und Anleitung -
      King_lotzi

      Kein Support per PN, Fragen gehören ins Forum!

      'boxpirates-2'

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von King_lotzi ()


    • Olimoli schrieb:

      openvix 5.2.018
      Falsches Image. Bleib bei openATV - im vorherigen Beitrag von @King_lotzi den ersten Link benutzen,
      da findest du das aktuellste Image für die Solo2.
      Freedom is just another word for nothing left to lose
      J. Joplin


    • Eiweiss schrieb:

      Olimoli schrieb:

      openvix 5.2.018
      Falsches Image. Bleib bei openATV - im vorherigen Beitrag von @King_lotzi den ersten Link benutzen,da findest du das aktuellste Image für die Solo2.
      Ist mir auch dann aufgefallen... um Mitternacht, dass es falsch ist, jetzt ist es openatv 6.3, versuche jetzt die Liste vom King_lotzi abzuarbeiten, dann schuaen wir mal, danke Leute, ihr macht noch was aus mir...

    • Punkt 1 - erledigt.
      dem "@giopet" bin ich gefolgt , USB Stck mit FAT32 formatiert, 1,91 GB frei, vorne eingesteckt, wie beschrieben vorgegangen kam folgendes raus: Fehler, nicht genung Speicherplatz, wird mind. 300 MB benötigt"
      Nach hinten eingesteckt, gleiche laier.
      Soll man auf dem USB vlh. ein Ordner einlegen? Falls ja, wie bennen?
      Danke für ihre Unterstützung.

    • Die Frage ist, wenn jetzt Openatv 6.3 auf der Box ist, was möchtest du dann noch mit den USB Stick?

      Ich hatte ja geschrieben neu flashen, was du dann ja wohl hast, wenn du Openatv 6.3 auf der Box hast ODER halt giopet seine Variante, die brauchst du ja nun nicht mehr.

      Wenn nun 6.3 auf der Box ist, kannst du mit Punkt drei weiter machen.
      King_lotzi

      Kein Support per PN, Fragen gehören ins Forum!

      'boxpirates-2'

    • King_lotzi: Openatv 6.3 ist bereits drauf, steht im Software Panel verfügbare 109 Updates: 109, muss ich nicht mehr updaten?

      landerl: genau, Festplatte habe ich am Box nicht, deshalb habe ich USB stick mit2 GB eingestecket (mounten müsste ich googeln :-),
      ich vermute, es soll ein ordner auf dem USB Stick eingelegt werde, ansonsten erkennt Box den USB nicht und meckert.
      Aber davon steht nichts in der Beschreibung... :?:

    • Nebenbei gefragt

      landerl schrieb:

      Ich kenn jetzt das oATV nicht, aber über die blaue Taste - Mounts - Laufwerke solltest du den Stick erst aushängen und dann als media/hdd einhängen (mounten) können.
      Tatsache, hat funktioniert, Menschenskind, landerl, King_lotzi danke!
      Jetzt wieder zum Punkt 1, alles sichern und online updaten aber vorher nach Anleitung sichern? Alle 109 Updaten?

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Olimoli () aus folgendem Grund: Noch kurze Frage, ich weiss nicht was telnet und FTI ist (habe gelesen in der Anletung für Mediaportal, dass man über die Dinge instaliert werden soll), habe ein Fritzbox 7490 der als Netzwerk fungiert, ich kann vu+ im Lapton sehen, ist alles vernetzt, brauche ich dann trotzem telnet und fti?


    • Ja alle die dir angeboten werden ,das ist ganz wichtig bevor man Plugins installiert.
      Das ist einer der Hauptgründe warum die Boxen beim installieren von Plugins abstürzten.
      Deshalb auch zukünftig regelmäßig die Updates einspielen ,gerade das Mediaportal funktioniert nur mit aktuellem Image und das beinhaltet immer auch die Updates.
      Kein support für Internet-Sharing!

      Bitte füllt euer Profil aus (Box und Image) ,das erleichtert es uns Euch zu helfen

      Interesse an Smarthome ? - Alles zu den Amazon Echos und dem Zubehör dafür hier bei uns im -> Echo Bereich