Neuer Bereich: Plugins made by Boxpirates - Plugins die direkt hier aus unserem Board kommen



Comag SL100HD HDMI Ausgang ohne funktion!

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

    #WirBleibenZuhause
    Hilf mit, das Coronavirus zu stoppen
    1. Achte auf Deine Mitmenschen
    2. Halte Abstand zu anderen
    3. Wasche Deine Hände häufig
    4. Huste und Niese in Deine Armbeuge
    5. Berühre Dein Gesicht nicht
    6. Halte Dich an die gültige Allgemeinverfügung

    Mehr Infos vom Bundesministerium für Gesundheit hier!
    Wir danken allen, die in dieser Krise Unglaubliches leisten.

    • Comag SL100HD HDMI Ausgang ohne funktion!

      Hallo an die Comag/Logisat Experten.

      hab da mal ein Problem mit dem Logisat 1900HD. Der hat nun Jahrelang sehr gut funktioniert, doch vor kurzem ist die HDMI Schnittstelle ohne funktion, seltsamerweise erkennt mein Samsung TV die Schnittstelle, aber es geht weder Bild noch Ton. Andere Geräte ausprobiert, die gehen. Es liegt wohl am Receiver. Zuvor hatte ich ein neu eworbenes AC Classic Modul mit aktivierter ORF Satkarte eingsteckt, und ein paar Tage vorwiegend ORF geschaut. danach blieb der Bildschirm schwarz, Scartaschluss funktioniert nachwievor einwandfrei. Ich habe den leisen verdacht, das das Modul und die Karte den HDMI Ausgeng blockieren bzw. blokiert haben. Aber auch ohne Modul geht nix mehr. Habe danach die original Firmware von der Sky-vision Seite wieder draufgemacht und resettet. aber nix geht. Kann evtl. jemand helfen? oder hat jemand ähnliche erfahrungen gemacht. Kann natürlich auch purer Zufall sein und das eine hat mit dem anderen nicht das geringste zu tun, oder doch???

      Gruß
      colourscreen X(
      :gassi: :gassi: