Haenline Software Devilcards SAT Shop


Neu: Ab Oktober wird Boxpirates werbefrei!!!
... neuer Forenbereich - Amazon Echo / Amazon Echo Dot - Interessant? - ... dann schaut mal rein. -> Klick



Bios no ca found

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Bios no ca found

      Hallo, guten 'Tag zusammen.
      Ich hatte versucht mir ein Image .nfi Datei (nahm an wäre ein Clone Image) einzuspielen über Netzwerk.
      Danach bekam ich die Meldung "R01 no ca. Found".
      Kann also auf die Box nicht zugreifen.
      Ich habe auch schon versucht via Dreamup mit dem "service mini usb" und netzwerkverbindung über dreamup darauf zuzugreifen.
      Aber ich habe alles verbunden, Dreamup gestartet. Dann gehe ich auf "Verbinden" - schalte dann die DM 800HDse ein... Trotzdem bleibt das Feld "Box flashen" grau unterlegt.
      Es tut sich nichts - obwohl anscheinend die letze Netzwerk IP Adresse bekannt ist, denn die steht dort drin.
      Was kann ich noch tun, um wieder Zugriff auf die Clone Box zu bekommen.
      Danke im voraus für alle Hilfe.
      PS: Vorher war newenigma2 image drauf

    • da du hier im bereich postetst gehe ich mal davon aus, dass du ne 800se clone hast.
      diese boxen haben als sim 2.10. also musste dir ein image suchen, z.b newnigma2 sim2.10 ssl84 (siehe anhang).
      dreamup 1.3.3.12, unter "extras" "defekte sektoren wiederherstellen" auswählen und dann zuerst den bootloader flashen. danach sollte das mit dem image-flashen funktionieren.
      Dateien
      KEIN CS-SUPPORT / PAY-TV OHNE ABO IST ILLEGAL

    • Ich danke Dir für die schnelle Antwort.
      Finde ich klasse...
      Ich bin jetzt einen Schritt schon weiter. Der Zugriff ist da über Dreamup. Er erkennt die Box, Kann jetzt auch flashen. Habe offensichtlich aber nicht das richtige Image bis dato gefunden. Denn er hängt bei "Berechnung der Prüfsumme", wenn ich flashe.
      Ich werde es mal mit dem Image von deinem Vorschlag probieren.
      Habe ich gerade gemacht. "Berechnung der Prüfsumme" - hängt.
      Was kann ich denn da machen?
      Ich hatte gelesen, dass die Berechnung der Prüfsumme schnell gehen soll... Jetzt warte ich aber schon einige Zeit. Defekte Sektoren wieder herstellen hatte ich auch angeklickt.
      Zu meiner Box - Ist eine Clone - Gigablue - DM 800HDSE
      Folgendes Image hatte ich bis dato drauf: "Newenigma2-unstable 2015-12-13
      enigma2: 2015-12-02-tarball.
      Das Image kann ich aber auch eh nicht wiederfinden...zumindest bis dato..

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von pitje_puck ()


    • Leider sind da keine Images.... "nicht mehr vorhanden" steht dort.. Hab ich grade festgestellt.
      Kann ich nur ein Image von Gigablue aufspielen? Ich dachte dass ich auch andere aufspielen kann.
      Bei mir war das o.a. Image drauf...
      hängt also daher die "Prüfsummenberechnung" - falsches Image..

    • pitje_puck schrieb:

      Vorher war newenigma2 image drauf
      wie zum geier hast du ein nn2 in die giga bekommen? is doch technisch gar nicht möglich.....
      dein ganzer eingangsthreat weisst doch auf eine dream, und nicht auf eine gigablue hin?????
      KEIN CS-SUPPORT / PAY-TV OHNE ABO IST ILLEGAL

    • Also wir müssen echt erstmal klarstellen, welche Box du hast. Mache mal ein Bild von deiner Box, dann sehen wir, ob es eine Gigablue oder eine Dreambox ist.

      eine DM800se
      dreambox-800-hd-se.jpg

      eine Gigablue HD 800se
      41ndcVIqDZL.jpg

    • Ich habe noch nie von einer GigaBlue HD 800SE clone gehört, oder gelesen.

      DM 800HDSE clone gibt es, und ich kenn auch das Forum, wo es alles dafür gibt.

      Was seht denn auf der Front drauf, oder besser auf dem Aufkleber unter der Box.

      (und seit wann läuft Newenigma2 auf Gigablue)

    • Da steht doch tatsächlich Gigablue vorne drauf, unglaublich.
      Ist aber ein DM800se Clone, weil hinten der Anschluss für eine WIFI Antenne zu sehen ist.

      da wird dir jetzt Petry mal ein passendes Image posten ....
      Muss man die Clone nur per DreamUP flashen, oder geht das auch über den Browser?

    • Ja, ich habe sie so gekauft... im Internet.
      Bin ja auch ehrlich gesagt etwas verwirrt gewesen ob ich nach Gigablue Images suchen musste... aber diese sind ganz anders aufgebaut... nicht als nfi. Datei zu finden.
      Daher dachte ich mir schon, dass es ein Clone sein müsste...

      Danke schon mal vorab für die Mühe..

      Und was kann ich tun / damit ich ein passendes Images wieder aufspielen kann - die Box bei der Prüfsummenberechnung nicht mehr hängenbleibt...?

      Über den Browser kam ich nicht mehr auf die Box.
      Daher bin ich den Umweg gegangen über Dreamup DreamUP_1_3_3_12 und den VCP Treiber. Habe als über die service usb / mini usb sowie Netzwerkkabel die Box mit dem PC verbunden. So kam ich überhaupt wieder an die Box drauf. Wird in Dreamup auch erkannt. Spielt den Flash ein - kann das grau unterlegte Feld / Box flashen überhaupt nun wieder anklicken.
      Nur sobald Prüfsummenberechnung kommt, dann hängt die Box..

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von pitje_puck ()


    • Ähmmm, viel aktueller wirst du wahrscheinlich nicht werden. Du hast dir eine alte clone Box mit OE2.0 Software "andrehen" lassen. Da gibt es wahrscheinlich nicht viel neueres als das, was du gerade auf der Box hast. Warum musst du neu flashen?

    • mir war die Box abgeschmiert.. bzw. Teile der Plugins waren verloren gegangen. Daher wollte ich das Image wieder neu aufspielen, um alles wieder im vorherigen Zustand zu haben.
      DAS ist leider schiefgegangen, so daß ich auf die Box z.Z.t nur über Dreamup und halt diesem Umweg mini usb kabel etc drauf zugreifen kann.
      Der normale Weg über Internet Explorer etc. die Box anzusprechen und ein nfi-Image einzuspielen ist mir verbaut.
      Ein passendes Image - welches zu der Box passt bzw. läuft - suche ich ...Das mit der OE 2.0 ist ja nicht weiter schlimm.
      Oder dauert die Prüfsummenberechnung viil länger als ich annehme / zb. Stunden?
      Weil ich ja annehme, dass die Box abschmiert... es tut sich einfach nichts mehr... wenn die Prüfsummenberechnung startet.
      Ich hatte im Forum gelesen, dass es ruckzuck geht... das ist bei meiner Box ja nicht der Fall.. hatte schon 15 Minuten gewartet, ohne dass sich etwas getan hatte.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von pitje_puck ()


    • unter "gigablue" steht ja " DM 800HDse".
      wenn man den deckel abmacht und die frontblende löst könnte man sogar sehen, welche sim karte drin steckt.


      pitje_puck schrieb:

      ich hatte angenommen - ich könnte fast jedes Image draufspielen
      könntest du. google mal nach "a8p sim". diese sim verwandelt deine clone in eine "originale" und du kannst jedes original image ohne bauchschmerzen aufspielen.
      KEIN CS-SUPPORT / PAY-TV OHNE ABO IST ILLEGAL