Neu: Ab sofort ist Boxpirates werbefrei!!!
... neuer Forenbereich - Amazon Echo / Amazon Echo Dot - Interessant? - ... dann schaut mal rein. -> Klick



V13 und HD+

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Sorry,

      Es geht um meine Vu+ DUO2 mit VTI Team Image V.13.0.9
      Habe das Boxpirates Plugin 1.8 mit Oscam enigma2-cam-oscam-oe20-11272 und dazu die config Enigma-config-ce-oscam-v13

      Wie gesagt, bis vor kurzem lief alles ohne Probleme! Dann vor ein paar tagen, fingen die Bugs an!
      Kein Bild mehr auf HD+. Konnte ich dann noch mit nem Oscar Neustart beheben. Aber jetzt nutzt das auch nix mehr! Hatte dann alles mal neu Aufgesetzt, inkl. Neuestes VTI Image etc. aber kein HD+ mehr- :(

      das ist soweit meine Zusammenstellung

    • Ok werde ich machen!

      Aber nochmal zum Verständnis!
      Ich gehe in das Boxpirates Plugin, auf Deinstallieren, und schmeisse das alte OSCAM runter!

      Dann lade ich das "enigma2-cam-oscam-dreambox+fpu-11401" runter und Installier es! Im Anschluss noch die Config: Enigma-config-ce-oscam-v13 und alles neu starten?

    • icerman schrieb:

      Ok werde ich machen!

      Aber nochmal zum Verständnis!
      Ich gehe in das Boxpirates Plugin, auf Deinstallieren, und schmeisse das alte OSCAM runter!

      Dann lade ich das "enigma2-cam-oscam-dreambox+fpu-11401" runter und Installier es! Im Anschluss noch die Config: Enigma-config-ce-oscam-v13 und alles neu starten?
      jep, genau...
      VU+ Duo²
      THE NEW EXPERIENCE

    • Zeig doch mal deine config..
      Sieht so aus als ob der HD+ Reader fehlt oder unvollständig ist
      Gruß Reiter

      Fragen gehören ins Forum und nicht in mein Postfach




      VU+ Forum -- Box - Pirates
      EMM von Hand schreiben
      V14 + HD02 mit Easymouse am RaspiServer



    • Dieser Spoiler ist nur für Mitglieder sichtbar! - Um den Spoiler nutzen zu können Loggen Sie sich bitte ein oder Registrieren Sie sich.


      Dieser Spoiler ist nur für Mitglieder sichtbar! - Um den Spoiler nutzen zu können Loggen Sie sich bitte ein oder Registrieren Sie sich.


      --Edit by Reiter--

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Reiter ()


    • Hast du deinen letzten Post so in deiner config stehen? Dann würde der Box und rsa key fehlen und deine v13 ist nicht geblockt..!
      Gruß Reiter

      Fragen gehören ins Forum und nicht in mein Postfach




      VU+ Forum -- Box - Pirates
      EMM von Hand schreiben
      V14 + HD02 mit Easymouse am RaspiServer



    • Wie ich schon schrieb, da fehlt der Box und rsa key
      Findest auch hier bei uns im forum
      Gruß Reiter

      Fragen gehören ins Forum und nicht in mein Postfach




      VU+ Forum -- Box - Pirates
      EMM von Hand schreiben
      V14 + HD02 mit Easymouse am RaspiServer



    • Reiter schrieb:

      Zeig doch mal deine config..
      Sieht so aus als ob der HD+ Reader fehlt oder unvollständig ist

      Reiter schrieb:

      Hast du deinen letzten Post so in deiner config stehen? Dann würde der Box und rsa key fehlen und deine v13 ist nicht geblockt..!
      wozu das den ?
      er hat doch laut Post 1 die HD+ auf seiner V13 gebucht !
      da würde ich mal schaun ob überhaupt die Entis für die HD+ auf der Karte sind - mit siesen "blockemm-bylen = 1-29,31-35,39-45,55-80,82-137,139-255" Eintrag wage ich es zu bezweifeln - man solte so einen Eintrag überhaupt nicht verwenden , sondern "blockemm-u = 1" und die EMM's manuell auf die Karte schreiben
      MfG Eggi
      > ich liebe TV <







    • Wenn du HD+ im Sky-Abo hast, braucht du keinen extra Reader. Schau mal im Kundencenter nach ob HD+ tatsächlich gebucht ist. Möglicherweise sind die zuvor genehmigten Freimonate abgelaufen.
      Gruß
      roman

      KEIN SUPPORT PER PN - Fragen gehören ins Forum


    • [reader]
      label = skyV13
      protocol = internal
      device = /dev/sci0
      caid = 09C4
      boxid = 12345600
      ins7e11 = 14
      fix07 = 1
      detect = cd
      autospeed = 1
      cardmhz = 2700
      group = 1
      emmcache = 1,3,14
      blockemm-s = 1
      blockemm-g = 1
      blockemm-bylen = 1-29,31-35,39-45,55-80,82-137,139-255
      saveemm-u = 1
      blockemm-unknown = 1
      saveemm-unknown = 1
      #last blockall 16_03_2018_21:29:55
      blockemm-u = 1

      [reader]
      label = hd01
      protocol = internal
      device = /dev/sci1
      caid = 1830
      rsakey = BF...D5 # lässt sich ebenfalls leicht per google finden (Achtung es darf kein Leerzeichen drinne sein)
      boxkey = A7-7C #16 stelliger boxkey, lässt sich ebenfalls leicht per google finden (Achtung es darf kein Leerzeichen drinne sein)
      detect = cd
      ecmwhitelist = 1830:92
      autospeed = 1
      cardmhz = 2700
      ident = 1830:000000,003411,008011
      group = 2
      emmcache = 1,3,2
      auprovid = 003411

    • Also so steht es bei mir drin!! habe grad mal die Log Datei rein geschaut!! Hat schon 2 mal ne emm written drin stehen!! Er Blockt das nicht, obwohl ich es im Plugin auf an stehen habe!!! Was ist da Falsch

    • Nochmal, den Reader für HD01 kannst du löschen.
      Die boxid = 12345678 und nicht 12345600
      Gruß
      roman

      KEIN SUPPORT PER PN - Fragen gehören ins Forum


    • Eggi_15 schrieb:

      Reiter schrieb:

      Zeig doch mal deine config..
      Sieht so aus als ob der HD+ Reader fehlt oder unvollständig ist

      Reiter schrieb:

      Hast du deinen letzten Post so in deiner config stehen? Dann würde der Box und rsa key fehlen und deine v13 ist nicht geblockt..!
      wozu das den ?er hat doch laut Post 1 die HD+ auf seiner V13 gebucht !
      da würde ich mal schaun ob überhaupt die Entis für die HD+ auf der Karte sind - mit siesen "blockemm-bylen = 1-29,31-35,39-45,55-80,82-137,139-255" Eintrag wage ich es zu bezweifeln - man solte so einen Eintrag überhaupt nicht verwenden , sondern "blockemm-u = 1" und die EMM's manuell auf die Karte schreiben
      MfG Eggi
      Sorry , verlesen.. Dachte die HD+ Karte ist extra..
      Gruß Reiter

      Fragen gehören ins Forum und nicht in mein Postfach




      VU+ Forum -- Box - Pirates
      EMM von Hand schreiben
      V14 + HD02 mit Easymouse am RaspiServer