>> Neu >> EmbyDream - Ein Emby Client Plugin für die DM 7080, 9xx, One und Two << Neu <<



ORF friert nach gewisser Zeit ein (Oscam)

    • wenn du nur orf (also ohne austriasat) hast, brauchst du nix blocken.
      probiers mal so:

      This spoiler is only for members! - To use the spoiler Please Login or Register.


      falls du nicht mit oscam.services arbeitest, würde ich das mal schleunigst tun. läuft alles viel sauberer.

      Und die conf kannste auch mal ausprobieren:

      This spoiler is only for members! - To use the spoiler Please Login or Register.


      viel spass beim testen.

    • @Barbarossa preferlocalcards = 1 wäre auch falsch und warum startest du den Reader alle 3,6 sec neu ? mit : readerrestartseconds = 3600 global würde ich alles so belassen wie im Wiki (default) steht als erstes hätte ich gesagt er soll mal log posten wo die Karte initialisiert wird.




      Post was edited 3 times, last by @root ().


    • jackson1234 wrote:

      bisher hab ich mit VTI und der Duo4k und ner Easymouse ORF Karte so gut wie keine Probleme gehabt.

      jackson1234 wrote:

      Im CI Schacht gehts ohne Freezer.
      wenn du beim VTI Image mit Modul rum fummelst bei einer Karte die mit Oscam laufen soll musst du beachten, das die "automatische CI-Zuweisung aktivieren" auf aus steht (bei den Einnstellungen TV/Radio punkt 5/5 oder auch 6/6) und die Kanäle die das Modul entschlüsseln soll dem Modul zuweisen musst
      und wenn die Karte wo mit Oscam laufen soll musst diese Kanal Zuweisunng löschen sonst versucht der Tuner immer erst auf das CI zu tunen und somit kommt es bei der Oscam zu diesen Timeouts
      im übrigen würde ich auch mal in betracht ziehen die Oscam Version zu wechsen und nicht diese vom VTI Feed nehmen
      am einfachsten währe es du befasst dich mal mit dem BP CamManager da ist alles dabei was du für deine OFR Karte brauchst
      MfG
      > ich liebe TV <







    • @root wrote:

      @Barbarossa preferlocalcards = 1 wäre auch falsch und warum startest du den Reader alle 3,6 sec neu ? mit : readerrestartseconds = 3600 global würde ich alles so belassen wie im Wiki (default) steht als erstes hätte ich gesagt er soll mal log posten wo die Karte initialisiert wird.
      ganz einfach, weil ich a: mit cacheex arbeite und b: die einstellung sich seit jahren bestens bewährt hat.
      ist wie mit ner oscam version, warum was ändern, wenns lüppt? :D

    • Eggi_15 wrote:

      jackson1234 wrote:

      bisher hab ich mit VTI und der Duo4k und ner Easymouse ORF Karte so gut wie keine Probleme gehabt.

      jackson1234 wrote:

      Im CI Schacht gehts ohne Freezer.
      wenn du beim VTI Image mit Modul rum fummelst bei einer Karte die mit Oscam laufen soll musst du beachten, das die "automatische CI-Zuweisung aktivieren" auf aus steht (bei den Einnstellungen TV/Radio punkt 5/5 oder auch 6/6) und die Kanäle die das Modul entschlüsseln soll dem Modul zuweisen musstund wenn die Karte wo mit Oscam laufen soll musst diese Kanal Zuweisunng löschen sonst versucht der Tuner immer erst auf das CI zu tunen und somit kommt es bei der Oscam zu diesen Timeouts
      im übrigen würde ich auch mal in betracht ziehen die Oscam Version zu wechsen und nicht diese vom VTI Feed nehmen
      am einfachsten währe es du befasst dich mal mit dem BP CamManager da ist alles dabei was du für deine OFR Karte brauchst
      MfG
      Ich bin da eher unterwegs: wie es läuft, so läufts, das Ding hat mir damals jemand eingerichtet. Leider gibts den jemand nicht mehr, und somit helf ich mir so gut es geht selbst, und bis Gestern lief es ja mehr oder weniger stabil.

      Noch zur Info vielleicht:
      Im Internen Schacht steckt ne HD+ Karte
      im CI-Schacht eine Sky Karte mit Modul.
      Und eben ORF in der easymouse.

      HD+ und ORF werden auch im Gästezimmer und Kinderzimmer geschaut :)

      Wenn mir also jemand dabei helfen will das stabiler oder besser zum laufen zu bekommen - bin für jeden Tipp dankbar. Aber wenn möglich für Dummies :)

    • mit p.

      Intressanterweise sind jetzt wieder 100% OK und so gut wie keine errors... - hab aber nichts gemacht bisher

      ORF-ICE
      mouse2546 (100.00 %)546 (100.00 %)0 (0.00 %)0 (0.00 %)0 / 00 / 1 / 0 / 00 / 1808 / 4 / 00 / 307 / 13 / 00 / 0 / 0 / 0100