Neu: Ab sofort ist Boxpirates werbefrei!!!
... neuer Forenbereich - Amazon Echo / Amazon Echo Dot - Interessant? - ... dann schaut mal rein. -> Klick



Angepinnt [Support Thread] Zum Grauzonen Plugin für das Mediaportal

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Habe exakt das gleiche Problem mit ddl. Stremcloud geht nicht mehr (die Seite ist ja auch nicht erreichbar). Vidzi so gut wie fast nie und alles andere ist leider "premium only". Sehr schade, da ddl eigentlich der einzig verbleibende ist, wo noch relativ regelmäßig Futter reinkommt und man auch "Älteres" finden kann.

    • das ist der grund, warum für mich mp seit langer zeit überhaupt kein thema mehr ist.
      streams nicht gefunden, url fehler, premium accounts, horrorfilme oder überhaupt filme ab fsk18 ausgeschrieben und gehen dann 1h und 15 min......... kann man sich antuen - muss man aber nicht.
      KEIN CS-SUPPORT / PAY-TV OHNE ABO IST ILLEGAL

    • @flloyde

      Streamcloud hatte die letzte Tage Probleme aber aktuell lüpft vieles im MP. Warum holst Du dir kein Premium Account? Die paar Euros im Jahr machen es auch nicht fett. Ich hab mein Premiumize Abo für 60 € im Jahr 12/2017 abgeschlossen.
      Dreambox 520 HD OS 2.5 mit GP3.3
      Dreambox 520 HD OS 2.5 mit GP3.3
      Dreambox 520 HD OS 2.5 mit GP4
      Dreambox 900 UHD OS 2.5 mit GP3
      VU Zero OpenATV 6.1

      :smiley138:

    • sky4 schrieb:

      das ist der grund, warum für mich mp seit langer zeit überhaupt kein thema mehr ist.
      streams nicht gefunden, url fehler, premium accounts, horrorfilme oder überhaupt filme ab fsk18 ausgeschrieben und gehen dann 1h und 15 min......... kann man sich antuen - muss man aber nicht.

      Da redet jemand über Kodi :)

      Gesendet von meinem SM-G955F mit Tapatalk

    • Ja das weiß ich. Habe ich ja auch gemacht. Habe sogar das Passwort geändert auf der Homepage und das neue Passwort bei Mediaportal eingegeben,aber trotzdem steht da immer ,, bitte warten,, und ich warte und warte. Mediaportal an und aus gemacht. Nix.

      Beim Neustart der Box wird man ja ausgeloggt und muss sich neu anmelden,aber wenn ich das mache,dann stehen meine Login-Daten immernoch drin nach Neustart. ?( ?(

    • Man wird nicht ausgelockt.
      Einmal Anmelden, die Daten werden gespeichert.
      Gerade getestet, bei mir ist noch alles OK und läuft.
      Ich hatte mich vor zig Monaten angemeldet.

      Getestet mit Hoster: VIVO

    • Deine Daten werden gespeichert unter :
      etc/enigma2/ settings
      Dort such mal ob die vorhanden sind:
      config.mediaportal.ss_username= Deine I-Mail
      config.mediaportal.ss_password= Dein Password

      Wenn nicht, hast die nicht abgespeichert.

      Nachtrag:
      Hab das eben nochmal mit der Duo2 getestet:
      Nach Eingabe der Daten auf die OK Taste geklickt, MP beendet, Box mit der Fernbedienung neu gestartet.
      Danach ist auch die Anmeldung auf der Duo2 gespeichert (Ist nur meine Testbox am PC).

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Petry ()


    • ... oder Box per Schalterchen an der Steckdose ausgeschaltet, anstatt heruntergefahren oder neu gebootet,
      dann werden die settings auch nicht gespeichert bzw. zurückgeschrieben, nur eine weitere Möglichkeit.


      Fragen gehören ins Forum und nicht in mein Postfach
      Kein privater Support
      No private support
      Themen zu Internet-Sharing sind hier nicht erwünscht

      NordVPN-Connector v0.3-r3 ------ Support Thread


      ... falls du das Zeug dazu hast und einen Bereich betreuen möchtest
      Werde Teil des Teams! ... und Bewirb dich als Moderator


      'boxpirates-2'

    • Guten Morgen.

      Bin gerade von der Arbeit nach Hause gekommen und meine Box war die ganze Nacht nicht am strom, . Habe hochgefahren und leider steht da immernoch bei Serienstream ,, bitten warten ,, obwohl meine Anmeldedaten drin stehen.

      Werde mal nachschauen ob die gespeichert sind. Vielen ,vielen Dank für die Hilfe und Ratschläge. :thumbsup:

    • Wann kommt den : ,, bitten warten ,,
      kommt das, wenn du auf Serienstream klickst, oder wenn du auf ein Hoster schaltest ?

      Kommt das hier schon :
      (zum vergrössern auf das Bild klicken)
      Dateien
      • Serienstream.jpg

        (116,05 kB, 39 mal heruntergeladen, zuletzt: )

    • Ja. Aber habe den Fehler gefunden. Habe meine Login Daten richtig eingegeben. Habe mehrmals geschaut. Aber irgendwie hat er die Daten nicht richtig gespeichert.

      Wo ich dort nachgeschaut habe,wie du es mir beschrieben hast,hat er paar Buchstaben weggelassen beim Speichern. Habe sie Manuel nachgetragen über Fille Zila und schon ging es wieder

      Schönes Wochenende. Danke nochmal.

    • @DH7003,
      So wirst du kein Glück haben, spätesten wenn du den Receiver neu startest sind deine Anmeldedaten wieder die alten.

      Du musst auf MP/ Serienstream gehen, Blaue Taste drücken, und die Richtigen Anmelde Daten eingeben.
      Dann MP verlassen, und den Receiver neu starten....Sonst gibt das nix.

      Alles was due bei etc/enigma2/ settings manuell änderst, wird nicht gespeichert.