Haenline Software Devilcards SAT Shop


... neuer Forenbereich - Amazon Echo / Amazon Echo Dot - Interessant? - ... dann schaut mal rein. -> Klick


Angepinnt Grauzonen Plugin für das Mediaportal - Diskussions-Thread

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo Pirates,

      kann mir jemand erklären wie "Die Entwikler" einzelne Plugins auf Defekt setzen können.

      Da muss das MP doch nach hause telefonieren.

      Gruß
      Brunni

    • Danke das ist mir bekannt.

      Nur warum werden sie dann als defekt markiert und lassen sich aktuell nicht ausführen.
      Das betrifft bei ver. 8.1.8 alle GZ Plugins.

      Wie kann ICH das ausschalten bzw. umgehen

    • In dem du das Mediaportal aktualisierst und dir dann das Grauzone Plugin installierst :)
      Die Themen dazu findest du hier im Forum, wurde bereits alles ausgiebig diskutiert und erklärt.





      'up1'




      Einfach auch mal den 'danke' Button klicken, erfreut und ermuntert zum weitermachen ;)


      ! Fragen gehören ins Forum, ich beantworte keine privaten Nachrichten !

    • Da wird auch nichts mehr kommen da die GZ nur noch mit der aktuellen Version vom MP ab Version 9 funktionieren wird.
      Und da nur noch mit dem extra Plugin für die GZ
      Bei der MP Version 8 wird wohl bald alles dunkel werden...
      Fragen bitte ins Forum und nicht per PN danke!
      Kein support für Internet-Sharing!


      Bitte füllt euer Profil aus (Box und Image) ,das erleichtert es uns Euch zu helfen



      ...neuer Forenbereich - Alles rund um die Amazon Echo Produkte und Zubehör - Interessiert ? - ... dann schaut mal rein. ->Klick

      'boxpirates-2'








    • Hallo, ich hoffe ich setze meine Frage hier richtig. Bin ganz Neu hier und möchte keine Regeln verletzen. Ein wenig habe ich auch schon mitgelesen.
      Aber noch nicht die Antwort für mich gefunden. Es geht um die MP_Grauzone, es ist alles auf den neuesten Stand.
      Finde ich die ipk Datei auch im Softwaremanager auf der Box? Ich habe sie unter Plugins nicht gefunden und das alles mit Stick zu installieren dafür bin ich zu schwach...grins.
      Gibt se eine softe Anleitung für Frauen?
      Vielen lieben dank schon mal für eure Hilfe.
      :winken: geboren werden wir als Original...sterben werden wir als Kopie 'oops'

    • Mediaportal Grauzone 1.0.3 Dateien

      enigma2-plugin-extensions-mpgz_1.0.3_all.ipk.zip (82,35 kB, 191 mal heruntergeladen, zuletzt: 10. September 2017,
      enigma2-plugin-extensions-mpgz_1.0.3_all.deb.zip (56 kB, 63 mal heruntergeladen, zuletzt: 10. September 2017,

      wieso gehen die bei mir nicht

      by DA

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Anz ()


    • @Brunnthaler
      Die GZ wurde abgeschaltet unabhängig davon welche Version verwendet wird, nachhause telefonieren ist etwas übertrieben der Pluginstatus wurde schon immer von Sourceforge verwaltet.
      Und aus dem selben Grund warum es jetzt mpgz gibt, wurden auch die alten Versionen "deaktiviert".

      @all
      mpgz wird nicht versioniert, daher ist die Datei mit dem 1.0.3 auch falsch (es gab schon mehrere Versionen mit identischer Bezeichnung), das File sollte einfach immer vom offiziellen Hoster (feed.newnigma2.to/mpgz/) geladen werden, es ist sinnlos das File irgendwohin zu replizieren.
      Die Files heißen jetzt alle nur noch enigma2-plugin-extensions-mpgz_all

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von dhwz ()


    • Hallo, ich hoffe ich setze meine Frage hier richtig. Bin ganz Neu hier und möchte keine Regeln verletzen. Ein wenig habe ich auch schon mitgelesen.
      Aber noch nicht die Antwort für mich gefunden. Es geht um die MP_Grauzone, es ist alles auf den neuesten Stand.
      Finde ich die ipk Datei auch im Softwaremanager auf der Box? Ich habe sie unter Plugins nicht gefunden und das alles mit Stick zu installieren dafür bin ich zu schwach...grins.
      Gibt se eine softe Anleitung für Frauen?
      Vielen lieben dank schon mal für eure Hilfe.
      :winken: geboren werden wir als Original...sterben werden wir als Kopie 'oops'

    • Ich bin irgendwie etwas verwirrt?

      Muss man also das aktuelle Mediaportal vom feed installieren, und dann das zusatz plugin?



      Gesendet von meinem HUAWEI VNS-L31 mit Tapatalk

    • Micronik schrieb:

      Ich bin irgendwie etwas verwirrt?

      Muss man also das aktuelle Mediaportal vom feed installieren, und dann das zusatz plugin?
      Wenn du Dream OS 2.5 nutzt ja ,da geht es direkt von dem Feed
      Für alle andere Images die unterstützt werden (OE2.0 ,VTI ,Open ATV usw) muss es manuell installiert werden

      @milleslim

      Selbe Antwort gilt auch bei dir ;)
      Anleitung zum installieren und das Plugin findest du hier im Thread
      [Plugin] Mediaportal Grauzone (ipk und deb Version) 1.0.3 | Update 09.09.2017

      Das Plugin auch direkt bei der Original Quelle hier

      dhwz schrieb:

      @all
      mpgz wird nicht versioniert, daher ist die Datei mit dem 1.0.3 auch falsch (es gab schon mehrere Versionen mit identischer Bezeichnung), das File sollte einfach immer vom offiziellen Hoster (feed.newnigma2.to/mpgz/) geladen werden, es ist sinnlos das File irgendwohin zu replizieren.
      Die Files heißen jetzt alle nur noch enigma2-plugin-extensions-mpgz_all
      Fragen bitte ins Forum und nicht per PN danke!
      Kein support für Internet-Sharing!


      Bitte füllt euer Profil aus (Box und Image) ,das erleichtert es uns Euch zu helfen



      ...neuer Forenbereich - Alles rund um die Amazon Echo Produkte und Zubehör - Interessiert ? - ... dann schaut mal rein. ->Klick

      'boxpirates-2'







      Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von Anz ()


    • Andy123 schrieb:

      Gestern wollte die Box automatisch updaten und dann kam eine Fehlermeldung.
      Woran liegts bzw ist das Update überhaupt wichtig ?
      Sollte mittlerweile wieder funktionieren
      Fragen bitte ins Forum und nicht per PN danke!
      Kein support für Internet-Sharing!


      Bitte füllt euer Profil aus (Box und Image) ,das erleichtert es uns Euch zu helfen



      ...neuer Forenbereich - Alles rund um die Amazon Echo Produkte und Zubehör - Interessiert ? - ... dann schaut mal rein. ->Klick

      'boxpirates-2'








    • true68 schrieb:

      Mediaportal Grauzone 1.0.3 Dateien

      enigma2-plugin-extensions-mpgz_1.0.3_all.ipk.zip(82,35 kB, 191 mal heruntergeladen, zuletzt: 10. September 2017,
      enigma2-plugin-extensions-mpgz_1.0.3_all.deb.zip(56 kB, 63 mal heruntergeladen, zuletzt: 10. September 2017,

      wieso gehen die bei mir nicht


      @true68
      Dazu solltest du erst mal schreiben was du für eine Box und was für ein Image du nutzt und nicht einfach wild drauf los installieren.
      deb ind ipk sind für verschiedene Box Typen gedacht
      Fragen bitte ins Forum und nicht per PN danke!
      Kein support für Internet-Sharing!


      Bitte füllt euer Profil aus (Box und Image) ,das erleichtert es uns Euch zu helfen



      ...neuer Forenbereich - Alles rund um die Amazon Echo Produkte und Zubehör - Interessiert ? - ... dann schaut mal rein. ->Klick

      'boxpirates-2'








    • Hallo, bin am verzweifeln. Irgendwie will es bei mir nicht so recht funktionieren. Ich habe das aktuelle VTI Image installiert (11.0.2.), habe das Mediaportal auf die aktuelle Version (9.0.1) aktualisiert, habe die ipk Datei auf einen USB Stick gezogen, der USB Stick wird von der VU+ erkannt, ich gehe zu VTI/VTI Panel/Manuelle installation von Paketen/IPKG Pakete installieren, wähle den USB Stick aus (ist eingehangen), wähle dort die IPK Datei aus und drücke auf grün zum installieren. 1 Paket mit 0 Fehlern wurde installiert...ich wähle das Mediaportal aus...keine Grauzone da...

      Diesen Vorgang hab ich nun mehrere male wiederholt. Neugestartet usw.

      Was mach ich falsch?

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Anz ()


    • Müssen diesen beiden Sachen installiert werden? Wenn ja in welcher Reihenfolge.

      Ich habe eine F4 mi atv 6.1


      enigma2-plugin-extensions-mpgz_1.0.3_all.ipk.zip(82,35 kB, 191 mal heruntergeladen, zuletzt: 10. September 2017,
      enigma2-plugin-extensions-mpgz_1.0.3_all.deb.zip(56 kB, 63 mal heruntergeladen, zuletzt: 10. September 2017,


      Gesendet von meinem HUAWEI VNS-L31 mit Tapatalk

    • Die ...deb-Version ist für die neueren Dreamboxen. Nimm die ipk-Version, aber vorher entpacken.
      Gruß
      roman

      KEIN SUPPORT PER PN - Fragen gehören ins Forum