Haenline Software Devilcards SAT Shop


... neuer Forenbereich - Amazon Echo / Amazon Echo Dot - Interessant? - ... dann schaut mal rein. -> Klick


Zugriff auf Festplatte.....ladet und ladet

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Zugriff auf Festplatte.....ladet und ladet

      Hallo
      An einer Box gibt es seit gestern ein Problem wenn man auf die Festplatte zugreifen möchte.
      Steht immer ladet bitte warten.....seit Stunden. Neustart der Box und wieder Zugriff auf die Festplatte und wieder gleiche Meldung. Was kann das denn sein?

      Grüsse
      Dateien

    • Hm, eventuell Festplattendefekt?

      Falls möglich, die Festplatte mal auszubauen und an/in einen PC hängen/einbauen und testen, ob du dort problemlos auf die Dateien zugreifen kannst.
      Fragen gehören ins Forum und nicht als Mail in mein Postfach.
      Greetings from DA

      Diese Sponsoren unterstützen das Board, bitte unterstützt unsere Sponsoren

    • also über FTP auf Platte zu gegriffen alles noch da. Zudem gestern und heute gestellte Timer aufgenommen. Platte mal abgeklemmt und neu angklemmt. Dann auf Festplatte mittels Fernbedienung zugegriffen und wieder gleiche Meldung ladet usw

    • Also ich hab sicher keine patentlösung. ich wüeder sie mal ausgahängen und neu einhänge.
      MfG, Biker
      Ke Erger, ke Töibi, ke Stres
      FRAGEN GEHÖREN INS FORUM und nicht in mein Postfach !



      Wenn ihr unsere Arbeit unterstützen wollt, sind wir für jede Spende dankbar. Wir finanzieren das alles Privat, daher auch keine Werbung :-)
      boxpirates.to/index.php?donation/



      Bitte unterstützt auch unsere Boardsponsoren.






    • Dass eine Aufnahme erfolgt ist, will noch nichts heißen. Auch dass du per ftp auf die Platte zugreifen kannst, ist noch kein wirklicher Erfolg. Ich rate dir zu meiner Empfehlung aus Post #2.
      Fragen gehören ins Forum und nicht als Mail in mein Postfach.
      Greetings from DA

      Diese Sponsoren unterstützen das Board, bitte unterstützt unsere Sponsoren

    • So, habe Festplatte ausgebaut und an den PC gehängt, alle Daten sind da und sichtbar. Dann wieder Festplatte eingebaut und die Daten sind auch da. Greife ich auf Festplatte zu so sehe ich alle Aufnahmen ( so die aktuellsten 5 ) und gehe ich dann zur nächste Seite, dann sehe ich auch noch die nächsten aufgenommenen Sendungen, spätestens dann aber bei den nächsten Seite fangen dann die Balken an zu laden und laden und laden und es geht nichts mehr.
      Habe dann die Box neu gestartet und wieder versucht das gleiche Spiel. Festplatte hängt sich dann wieder auf, je nachdem kann es auch sein das man mal nur bis zur zweiten Seite der Aufnahmen kommt, bevor sich die Platte aufhängt.
      habe dann auch mal die Platte aus und wieder eingehängt und das gleiche Spiel mit den aufgenommenen Sendungen versucht, irgendwann kommen immer wieder die Balken und er ladet ladet ladet.

      So das ist mal der aktuelle Stand, bei dem ich jetzt bin.

    • Hast du nicht ein Backup-Image für die Box? Wenn ja würde ich das mal zurückspielen und testen oder die Box direkt mal neu Aufsetzen. Geht ja in der Regel zügig.
      Gruß
      roman

      KEIN SUPPORT PER PN - Fragen gehören ins Forum


    • Hm, hast du die letzten Updates des VTi gemacht, auf die Version 11.02? Welche Addons sind noch installiert; vielleicht die mal sukzessive entfernen und immer wieder testen, ob es dann besser geht. Denke, das könnte ein Addon sein, was da ggf. blockiert.
      Fragen gehören ins Forum und nicht als Mail in mein Postfach.
      Greetings from DA

      Diese Sponsoren unterstützen das Board, bitte unterstützt unsere Sponsoren

    • Klingt ja mehr so als würde beim einlesen der Liste an iwas hängenbleiben.
      Wenn du per FTP auf die Box kannst, dann würde ich mal versuchen im Movie-Ordner
      alle Dateien die zum Film gehören weg zu kopieren/zu löschen und nur die .ts drin zu lassen.
      Also die alle mit der Endung .sc, .meta, .cuts, .ap und .eit
      Die Filme laufen dann trotzdem noch, es fehlen nur EPG, Fortschritt etc.
      Bitte:
      Um euch besser und schneller helfen zu können
      solltet ihr darauf achten,dass euer Profil ausgefüllt ist!
      Einfach ganz oben links auf euren Nickname und Profil bearbeiten klicken und da
      eure Boxen und verwendeten Images eintragen. Danke!!!


    • Zum Kopieren der Daten einer Festplatte eines Receivers auf einen PC braucht er nur ein gewöhnliches ftp-Programm; ich nehme z.B. von Ipswitch das WS_FTP12, aber auch jedes andere ftp-Programm ist dazu in der Lage.
      Fragen gehören ins Forum und nicht als Mail in mein Postfach.
      Greetings from DA

      Diese Sponsoren unterstützen das Board, bitte unterstützt unsere Sponsoren

    • ich finde das super wie ihr euch gedanken macht echt klasse 100 Daumen hoch. Ich habe bisher auch ab und zu mal über ftp programm die eine oder andere sendung kopiert oder verschoben, aktuell ist das aber schwer da die Platte 1TB hat und glaub um die 700GB belegt sind. Hier alles auf den PC zu kopieren wird ziemlich dauern.

    • dann baue die Platte aus und schließe sie am Rechner an, dann geht es bedeutend schneller, wie mit einem FTP-Programm. Du musst aber dann von mir beschrieben Tool nehmen.
      ich benutze es, um die Filme auf dem Läppi zu kopieren und mit dem Haenlein-Programm zu schneiden.

    • Eiweiss schrieb:

      Klingt ja mehr so als würde beim einlesen der Liste an iwas hängenbleiben.
      Wenn du per FTP auf die Box kannst, dann würde ich mal versuchen im Movie-Ordner
      alle Dateien die zum Film gehören weg zu kopieren/zu löschen und nur die .ts drin zu lassen.
      Also die alle mit der Endung .sc, .meta, .cuts, .ap und .eit
      Die Filme laufen dann trotzdem noch, es fehlen nur EPG, Fortschritt etc.
      also wenn man die endungen raus nimmt geht es leider trotzdem nicht, dies habe ich versucht. habe über ftp auf Platte zugeriffen, ging ohne Probleme und alle Sendungen waren auch da. Habe einige Sendungen gelöscht, werde wohl die restlichen 400GB dann mal auf den PC ziehen.

    • Habe gestern das Update auf VTI 11 gemacht dann auf Festplatte über FTP die aufgenommenen Sendungen gelöscht die nicht mehr benötigt werden.
      Anschliessend habe ich dann über Fernbedienung auf Festplatte zugegriffen um zu testen ob sich das ganze auch weiterhin noch aufhängt. Siehe da ich könnte problemlos die Sendungen in der Liste durchgehen. Bisher toi toi toi läuft alles. Festplatte wurde von 750gb auf 400gb erleichtert und ca 80 Sendungen gelöscht. An was es jetzt aber genau lag ist mir nicht ganz klar aber Hauptsache es geht.

      Grüsse und vielen Dank für eure Unterstützung.

    • Vielleicht lag es doch sn dem alten Image. Wer weiß, aber egal, Hauptsache es läuft wieder.
      Danke für deine Rückmeldung. :thumbsup:
      Gruß
      roman

      KEIN SUPPORT PER PN - Fragen gehören ins Forum