Neu: Ab sofort ist Boxpirates werbefrei!!!
... neuer Forenbereich - Smart Home - Interessant? - ... dann schaut mal rein. -> Klick


Temperaturprobleme ? - Bild hat Aussetzer

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Temperaturprobleme ? - Bild hat Aussetzer

      Hallo leute,

      ich wollte mal hören, ob ihr ggf. auch schon einmal ein ähnliches Problem gehabt habt.

      Folgendes >> Ich habe eine DM7080HD mit HD04 am laufen. Es läuft soweit auch fast alles Fehlerfrei. In der Letzten Zeit haben sich leider immer mehr Bildfehler eingeschlichen und ich kann mir diese noch nicht so ganz erklären.
      An der Verkabelung kann es nicht liegen, da ich ich mit keinen anderen Reciver ein ähnliches Filbild erziele.

      Fehlerbild: Kurze Zeit nach dem Einschalten der Box bleibt das Bild immer häufiger hängen, so als ob das Emfangssignal zu schwach sei. Dieses Pähnomen bleibt auch nach einem neustart erhalten.
      -> Lege ich nun einen externen PC Lüfter auf die Box drauf, so sind die Bildaussetzer weg.

      Kann es sein, dass sich die Box zu heiß wird? Oder ist das mit dem Lüfter nur ein Blöder zufall?


      Danke schon einmal im VOraus.

    • Zufall, eher nicht. Mit der Zeit legt sich auch Staub auf die Bauteile, was dazu führt, dass eine weitere Temperaturerhöhung die Folge ist. Nimm doch einfach mal den Deckel der Box ab und betreibe sie testweise oben ohne.
      Hast du sie eingebaut, kann es einen Wärmestau durch zu wenig Luftumwälzung geben?
      Fragen gehören ins Forum und nicht als Mail in mein Postfach
      Greetings from DA


    • Hallo,

      Danke für die Zahlreichen Infos. Eingebaut - jein. Also die Box hat nach oben ca. 10cm und Seilich ca. 20 cm Luft.

      Bezüglich der HD04 - ja diese wird aktuell mit Gbox betrieben.

      Was mich wunderte ist, dass die Box auf einmal diese Fehler hatte. Zuvor hatte ich noch nie solche Probleme. -> Das mit dem "oben ohne" werde ich morgen einmal Testen.

      EDIT:
      Alternativ weiß ich noch nicht ob solche Bildaussetzer auch vom Image kommen könnten.

    • Theoretisch ja, praktisch eher weniger. Mache das erst einmal mit "oben ohne" und wenn es dann keine Aussetzer mehr gibt, kannst du darauf aufbauen.

      Ansonsten könnten die Bildaussetzer in der Tat auch ein Pegelproblem sein; zu hoher oder zu geringer Pegel. Da hilft leider auch nicht ein Anklemmen eines anderen Receivers am selben Kabel, da unterschiedliche Geräte unterschiedliches Regelverhalten haben (AGC). Der Effekt des einen Receivers muss nicht auch beim anderen auftauchen, auch wenn die Pegel gleich sind.Klarheit würde hier ein Messempfänger mit Absolutmessung bringen, falls irgendjemand in deinem Bekannten-, Verwandten- oder Freundeskreis so etwas besitzt.
      Fragen gehören ins Forum und nicht als Mail in mein Postfach
      Greetings from DA


    • Bitte entschuldige die jetzt vielleicht blöde Frage.

      Aber kann die DM zufällig einen absulutpegel Messen ? Es wurde doch mal eine Zeitlang etwas in dB angezeigt.

      Dann könnte ich die Werte doch mit dem 7020hd Vergleichen. Soviel können sich die Tuner doch nicht unterscheiden.

    • unnamed15 schrieb:

      Aber kann die DM zufällig einen absulutpegel Messen ?
      Nein

      unnamed15 schrieb:

      Dann könnte ich die Werte doch mit dem 7020hd Vergleichen
      Nein, auch nicht, alle Receiver zeigen relative oder der Realität angenäherte Absolutpegel.

      unnamed15 schrieb:

      Soviel können sich die Tuner doch nicht unterscheiden
      Doch
      Fragen gehören ins Forum und nicht als Mail in mein Postfach
      Greetings from DA