Haenline Software Devilcards SAT Shop


... neuer Forenbereich - Amazon Echo / Amazon Echo Dot - Interessant? - ... dann schaut mal rein. -> Klick


Bitte um Hilfe - V13 Karte plötzlich dunkel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Bitte um Hilfe - V13 Karte plötzlich dunkel

      Hallo all ihr erfahrenen Leute ich hoffe sehr das ihr mir etwas unter die Arme greifen könnt und nicht böse seit wenn ich eventuell in der falschen sparte gelandet bin muss mich erst noch einfinden auch was Foren angeht.
      Erst mal zu meiner Person ich bin 41 Jahre alt und leider kein Genie was die Multimedia und Receivertechnik angeht und leider sehe ich vor lauter Bäumen den Wald nicht mehr soll heißen ich kann lesen und lesen und lesen
      aber irgendwie fehlt mir immer ein Teil Grundwissen um zu verstehen was gemeint ist also bitte auch wenn ihr die Fragen schon 1000 mal gehört habt seit deshalb nicht böse mit mir.

      Ach ja falls ihr die Kommas in meinen Texten sucht irgendwie bin ich nicht in der Lage diese Taste zum arbeiten zu bewegen. ?(

      Zu meiner vorhandenen Hardware und Software kann ich folgendes sagen habe diese von meinem Schwager übernommen da der keine Nerven mehr hat sich mit der Sache auseinander zu setzen also es handelt sich um eine VU+ Ultimo mit einem VTI Image 9.02 und einem Oscam 1.20 rev. 11209 nicht Statik und einer Sky V13 als Zweitkarte inkl. HD+ nur leider ist am vergangenen Samstag das Licht ausgegangen ich hatte noch versucht über die Box eine Einstellung mit dem Oscam Butler zu machen ging aber nicht und alles weitere dafür reicht wie gesagt mein wissen nicht aus.

      Nun so schauts aus so muss es aber nicht bleiben gerne nehme ich auch Empfehlungen entgegen bezüglich auf die verwendete Software bin für alles offen.

      Was brauche ich an Software und Hardware (z.B. Kabel um die Box mit dem PC zu verbinden falls nötig) um wie öfters erwähnt wird EMMs selbst zu verlängern oder zu schreiben ? ? ?

      Ich weiß ja nicht wie das mittlerweile so in den Foren mit Anonymität gehandhabt wird aber gibt es Leute die sich auch Persönlich mit jemandem treffen wollen oder können um zu helfen wenn man sich nicht sowieso von außerhalb des Forums kennt ?
      Ich habe die Erfahrung gemacht das das wenn man etwas so direkt gezeigt bekommt viel schneller verstanden wird und ich wäre sehr gerne bereit zu jemandem hinzukommen oder jemanden zu empfangen der mir zeigt wie das ganze funktioniert wenn es nicht gerade eine halbe Deutschland Reise ist ich wohne im Saarland nähe Saarlouis falls sich jemand angesprochen fühlt was ich sehr toll finden würde.


      :winken:

      Edit by Anz: Habe den Titel mal etwas angepasst ,bitte zukünftig Aussagekräftige Titel verwenden

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Anz () aus folgendem Grund: Titel angepasst


    • Puh, das ist einfach viel zu viel, wenn du noch gar nichts weißt und kann hier nicht so einfach alles durchgekaut werden. Empfehle dir mal hier u.a. unser Wiki zum Thema Boxpirates Plugin - mal hier lesen ***Klick***

      Ich gehe mal davon aus, dass die Laufzeit der auf der Karte abonnierten Pakete überschritten wurde und da kein Update mehr erfolgte, war jetzt erst mal Schluss. Der OSCam-Butler ist zwar eine Möglichkeit, OSCam zu beherrschen, leider aber zu statisch. Empfehle dir, werfe ihn runter, installiere unser Boxpirates Plugin (siehe Link) und nehme dort dann die Einstellungen vor. Wenn du nicht mehr weiterkommst, meldest du dich hier wieder - erst einmal viel Erfolg.
      Fragen gehören ins Forum und nicht als Mail in mein Postfach.
      Greetings from DA

      Diese Sponsoren unterstützen das Board, bitte unterstützt unsere Sponsoren

    • Das DA dir doch geschrieben. Klicke den grünen Link in seinem Beitrag an und du findest sämtliche Informationen die du zur Installation benötigst.
      Gruß
      roman

      OpenATV 6.0 (V13)
      KEIN SUPPORT PER PN - Fragen gehören ins Forum


    • Hi @Patrei
      Wir können ja mal schrittweise rangehen um zu sehen woran es klemmt.
      Ist die VU mit dem Netzwerk verbunden?
      Kennst du die IP-Adresse der VU?
      Wenn zweimal Ja - dann:
      Kommst du auf das Webinterface der OScam?

    • Versuche mal die IP herauszubekommen. Entweder im Router schauen oder auf der Box bei Einstellungen - Netzwerk...

    • Sorry musste kurz weg.
      Gib mal im Browser folgendes ein http//IP.DER.BOX:83
      IP.DER.BOX natürlich mit der richtigen IP ersetzen. Da solltest du auf das Webinterface der OScam kommen.

    • Probiere mal hinten :81 oder :82
      Wo weisst du die IP her? Aus der Box oder dem Router?

      Nachtrag: Alternativ kannst du auch folgendes probieren:
      Dieser Spoiler ist nur für Mitglieder sichtbar! - Um den Spoiler nutzen zu können Loggen Sie sich bitte ein oder Registrieren Sie sich.

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Eiweiss ()


    • Hast du oben meinen Nachtrag noch gesehen? Probier das mal im Spoiler.

      Edit: Vlt. keine schlechte Idee mit openATV ;) Bin diese Woche auch schon mit zwei von drei VUs umgestiegen.
      Das passende Image für die Ultimo kannst du hier holen:
      OpenATV 5.1 ( Ultimo ) vom 22.01.2016

    • Siehst du denn die VU in der Netzwerkumgebung des Computers?
      Da kam gerade die Antwort - also nein :(
      Scheint ja was total im argen zu sein...
      Ich habe dir oben noch den gewünschten Link zum openATV 5.1 rein gepackt. Haste gesehen?
      Weisst du wie man die Box flasht? Traust du dir das zu?

    • Ich sehe sie klick sie an es entsteht keine Verbindung und danach ist sie weg und erscheint erst wieder beim Neustart dann gehts mal mit der Verbindung wenn ich dann auf was zugreifen will gehts kurz dann hängt sie sich auf und ist wieder verschwunden.