Neu: Ab sofort ist Boxpirates werbefrei!!!
... neuer Forenbereich - Amazon Echo / Amazon Echo Dot - Interessant? - ... dann schaut mal rein. -> Klick



Aufnahme Probleme bei Ci+ Slot von Sky und Original Karte V14 von Sky

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Aufnahme Probleme bei Ci+ Slot von Sky und Original Karte V14 von Sky

    Hallo zusammen,
    ich habe ein Problem.
    Seid kurzen besitze ich eine Vu+ Solo mit dem V9.0 Image.
    Ich habe mir jetzt ein Ci+ Modul von Sky zukommen lassen. Um die Sky Karte darin zu betreiben.
    Dies funktioniert auch alles soweit alles Sky und HD+ Sender sind frei (wie Abo).
    Das Problem sind die Aufnahmen, ich kann zwar aufnehmen, aber wenn ich umschalte bleiben die anderen Sender dunkel. Auch wenn ich ARD HD aufnehme und ich auf ZDF HD schalte.
    Habe wie schon oft gelesen, den CI+ Workaround auf "ja" und den stillen Modus bei Aufnahmen auch auf "Ja" gestellt.
    Leider tut sich nichts.
    Kann mir jemand weiterhelfen?
    THX

  • Unterstützung für mehrere Kanäle steht auf Nein? Das muss so...
    Hast Du die Skysender dem Modul zugewiesen?
    Hohe Datenrate steht auf Ja?
    Freedom is just another word for nothing left to lose
    J. Joplin


  • :D berechtigte Frage!
    :thumbsup:

    ...und in einer Solo, wie du schriebst, würde das Modul sowieso nicht laufen.
    Da sieht man wieder mal wie wichtig es ist sein Profil auszufüllen ;)
    Nur dadurch wissen wir, dass du doch eine Solo2 hast.
    Freedom is just another word for nothing left to lose
    J. Joplin


  • Hallo habe mein Profil angepasst... :)
    Sorry, bin halt noch ein Grünschnabel....
    Habe nur ein Sat Kabel an meiner Solo 2, aber wie du schon gesagt hast Sat und FTA sollte gehen wenn ich eines von beiden aufnehme. habe die oben beschriebenen Einstellungen weiterhin aktiv und die Unterstützung für hohe Datenrate auf ja. Steckplatz 1 ist SKY NDS CI Plus Modul. es funktionieren auch alle abonierten Kanäle nur bei der Aufnahme gibts Probleme.... die FTA Sender bleiben weiterhin schwarz wenn ich Sky aufnehme...

  • Bei nur einem Satkabel wird das auch schwer gehen, wenn du Sky aufnimmst sollten die Sender die du nicht mehr schauen kannst in der Senderliste ausgegraut sein. Du kannst nur noch das kucken was weiss ist, probier mal. Möglicherwiese ist dann ARD und Co ausgegraut.Dann wird das nix ist aber logisch, bei nur einem Kabel.

  • Habe das Sat Kabel mal in den Tuner B gesteckt und in der Tuner Einstellung den Tuner A dem Tuner B zugewiesen. es guibt graue und weise Sender in der Senderliste, wenn ich auf einen weissen Sender gehe, funktioniert es immer noch net.. Es kommt die Nachricht Kanal nicht gefunden SID in PAT nicht gefunden

  • Wenn SID in Pat nicht gefunden kommt, sendet der Sender nicht oder ist weg, vielleicht mal nen Sendersuchlauf starten mit der Option "Senderliste vorher löschen" mit ja bestätigen, dann sollte es gehen oder mal nen anderen weissen probieren das muss gehen.

    Und achja Tuner B ist bei der Solo² der Chef, bei Tuner A muss dann stehen "Verbunden mit B"

  • Ich habs raus und es funktioniert...
    es gehen wirklich wie du geschrieben hast nur die Sender mit weißer Schrift, die grauen gehen nicht.Das sind allerdings alle HD Sender, aber das ist für mich net so dramatisch...! Habe nach der Änderung nochmal dei Box neugestartet.... dann liefs....!!!

    Danke für Eure Hilfe