Neu: Ab sofort ist Boxpirates werbefrei!!!
... neuer Forenbereich - Amazon Echo / Amazon Echo Dot - Interessant? - ... dann schaut mal rein. -> Klick



VU+Solo hat Startprobleme.

    • VU+Solo hat Startprobleme.

      Moin
      einer meiner VU +Solo Boxen macht seit einiger zeit zicken, wenn ich sie mal vom Strom nehmen muß bootet sie nicht mehr, erst nach mehrmaligen Versuchen kommt sie wieder.
      Mal macht sie gar nichts , mal ist der Bildschim schon im start Modus und dann geht es wieder.
      Habe schon einige Image probiert und Bootloader erneuert, aber ohne Erfolg.
      Hat einer eine Idee was das sein kann.
      gruss
      Büssow

    • Welches Image ist aktuell drauf ?
      Hört sich nach Flash Problemen an.
      Wenn VTI drauf ist schau mal bitte was bei dir noch an Flash Speicher frei ist.
      Müsste mit langem Druck der gelben Taste angezeigt werden.
      Kein support für Internet-Sharing!

      Bitte füllt euer Profil aus (Box und Image) ,das erleichtert es uns Euch zu helfen

      Interesse an Smarthome ? - Alles zu den Amazon Echos und dem Zubehör dafür hier bei uns im -> Echo Bereich

    • Da würde ich über eine Aktualisierung nachdenken. Nicht vergessen, vorher eine Sicherungskopie anlegen.
      Gruß
      roman

      KEIN SUPPORT PER PN - Fragen gehören ins Forum


    • Da es mittlerweile selbst für das VTI 7.0 keine Update mehr gibt ,würde ich dir auf jeden Fall empfehlen auf das aktuelle 8.0 upzudaten.
      Gerade beim Zusammenspiel von Plugins von denen ja auch viele durch automatische Updates aktualisiert werden (Mediaportal,SerienRecorder,Dreamplex usw.) ist es irgendwann vorprogrammiert das es zu Fehlern kommt.
      Da gerade die Pluginbauer sich immer auf die neuen Images konzentrieren und diese meist nicht abwärts Kompatibel machen (das selbe mit Skins).

      Das aktuelle VTI findest du hier -->> VTI8.0 oder Alternativ das aktuelle OpenATV4.2
      Kein support für Internet-Sharing!

      Bitte füllt euer Profil aus (Box und Image) ,das erleichtert es uns Euch zu helfen

      Interesse an Smarthome ? - Alles zu den Amazon Echos und dem Zubehör dafür hier bei uns im -> Echo Bereich

    • Ich glaube mal irgendwo gelesen zu haben dass bei diesen Problemen das Netzteil kaputt ist

      Gruß goldsmith

    • Mit glauben ist es nicht getan ;)
      Mach ne Image Sicherung und flash ein aktuelles Image (dauert keine 10 Min. alles zusammen)
      Wenn das Problem dann immer noch sein sollte kannst das zu mindestens ausschließen.

      Wenn du deine Sicherung auf einen USB Stick kopierst kannst du dein VTI5.0 gleich vom Stick wieder zurück flashen und musst nicht den Umweg über ein nacktes VTI mit anschließender Rücksicherung gehen.
      Somit dauert der ganze Test mit Wiederherstellung des Urzustandes keine 20 Min.
      Wenn du den Fehler finden möchtest ,solltest du auch alle Möglichkeiten in Betracht ziehen...
      Kein support für Internet-Sharing!

      Bitte füllt euer Profil aus (Box und Image) ,das erleichtert es uns Euch zu helfen

      Interesse an Smarthome ? - Alles zu den Amazon Echos und dem Zubehör dafür hier bei uns im -> Echo Bereich

    • Ich werde das Gefühl nicht los das es vielleicht doch mit dem Netzteil zu tun hat, werde mir mal ein neues besorgen von Dreambox.
      Und ich bekomme ihn nur mit VTI 5.0.0 zum laufen alles andere möchte das Ding nicht, habe noch eine VU bei der ist das nicht, warum auch immer.

    • Wenn sich die Reparatur nicht rechnet, solltest Du die VU+ Zero einmal anschauen.
      Die Zero ersetzt die Solo komplett und ist sehr schnell und klein. 119,00€
      Heute habe ich eine eingerichtet und :thumbup:
      Gruß
      izumar49

      ---------------------------------------------------------

      Semper apertus

    • Hab die Zero auch seit ein paar Tagen im Einsatz und bin bis jetzt mehr als zufrieden damit.
      Ist zwar nicht vergleichbar mit meiner Solo2 in Sachen Geschwindigkeit ,muss sie aber auch nicht da es in erster Linie eine 2. Box mit zusätzlichem Kabeltuner ist und mir wichtig war eine Stabile Box zu bekommen.
      Stabil und Zuverlässig ist die Zero auf jeden Fall und so was von winzig (ich war echt erstaunt als ich die das erste mal in Händen gehalten habe) :D
      Kein support für Internet-Sharing!

      Bitte füllt euer Profil aus (Box und Image) ,das erleichtert es uns Euch zu helfen

      Interesse an Smarthome ? - Alles zu den Amazon Echos und dem Zubehör dafür hier bei uns im -> Echo Bereich