Neu: Ab sofort ist Boxpirates werbefrei!!!

Neu: Das Prime Video Plugin für die Dreambox One von murxer > Klick
Neu: Das Netflix Plugin für die Dreambox One von murxer > Klick
Neu: BoxPirates Reader von murxer - ein must have für alle Boxpirates -> Klick


Comag Sl35 Problem

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

    • Comag Sl35 Problem

      Hi,

      War hier schon länger nicht mehr. Ich hab en Problem mit meinem Comag Sl35 E1 und zwar, immer wenn ich den receiver starte, schaltet dieser ca. 15 min von alleine durch.
      Von programm 1 bis 400 und wieder von vorne. Habt ihr vllt. nen tipp für mich was das sein könnte.

      Ps:

      H/W Version DS1/DS4
      S/W Version SF 65DE ILA ____ Datum: UCS Lib : 2008 - 03 - 05

      Danke schonmal.

    • RE: Comag Sl35 Problem

      Es könnte ein Hardware defekt sein, das er die Sender verliert und neu sucht sobald er warm wird.

      Kannst aber auch mal das Teil neu flashen, vielleicht hat sich ein Sofwarefehler eingeschlichen.

      Macht es das dann immer noch, tippe ich auf einen defekten Tuner.

      mfg
      Mein PN-Fach ist KEIN Support-Bereich


      Anfragen über PN verden sofort gelöscht!


      dafür ist das Board da!

    • RE: Comag Sl35 Problem

      Es gibt nur die in der Datenbank. Wichtig ist was für eine Ferbedienung du hast.

      Was neues wird es auch nicht mehr geben, denn der Support wurde für die Box eingestellt.

      mfg
      Mein PN-Fach ist KEIN Support-Bereich


      Anfragen über PN verden sofort gelöscht!


      dafür ist das Board da!

    • Comag Sl35 Problem

      Hi,
      habe den Receiver erfolgreich geflasht, geht alles wieder !!!
      Vielen Dank.

      Mich stören nur diese vielen Listen wie Hotbird Erotik, öffentliche etc....,
      könnte ich diese nicht irgendwie löschen ?
      will ja nur Astra schauen.

      Gruß
      Jeff

    • Comag Sl35 Problem

      hi nomal,

      also hab jetz die Programm liste mittels dem Editor bearbeitet und abgespeichert.
      Jetzt habe ich das Problem, dass wenn ich diese mit dem comag_system_tool ohne prüfung flashen möchte, nur die Meldung kommt:Test serial port (wo man die box hinten am schalter einschalten muss tut sich aber nix.

      Ps_ habs auch schon mit dem Aluminplug probiert, bleibe auch bei oben genannter Meldung stecken.

      Plz Help

      Jeff

    • sl35 e1 pf nur noch rote lampe??

      hallole zusammen..
      habe hier einen sl35 e1 pf bekommen wo nur noch die rote lampe leuchtet..
      kein serieller contakt mehr möglich..
      ich denke mal das man da nur nocht mit JTag dran kommt oder???
      (warscheinlich wurde eine falche FW darauf gebügelt..)

      mfg wanna