>> Neu >> PlexDream - Ein Plex Client Plugin für die DM 7080, 9xx, One und Two << Neu <<



Search Results

Search results 1-20 of 989.

  • [Plugin] VPN Manager

    murxer - - VPN Plugins

    Post

    @LevelOne2k hier kommt es drauf an welches OpenATV du installiert hast. OpenATV 6.5 und 7.0 hier musst du die Version 1.1.6 nutzen, alles was drunter ist dann die 1.1.4. Füll bitte noch dein Profil mit weiteren Daten aus Image Box und und, dann kann man dir schneller und genauer helfen.

  • VPN Manager und NordVPN Daten

    murxer - - VPN Plugins

    Post

    Also ich ich würde erst mal versuchen eine neuere Version für Openvpn zu installieren, du nutzt 2.3.x die meisten Configs sind schon für 2.4.x. Aber hier würde ich beim NordVPN Connector bleiben, ist ja extra für dein Provider.

  • VPN Manager und NordVPN Daten

    murxer - - VPN Plugins

    Post

    Warum nutzt du nicht den Nord VPN Connector? Was steht im /etc/openvpn/openvpn.log?

  • [Plugin] Netflix Dream

    murxer - - VOD Plugins [OE2.6]

    Post

    Da hat @Hilfsbereit Recht, es kommt auf den Film oder die Serie an. Das ist dann in allen Plugins das gleiche.

  • [Plugin] Netflix Dream

    murxer - - VOD Plugins [OE2.6]

    Post

    @Eggi_15 das wird dir auch nicht weiter helfen, -- Klick -- der Fehler besteht immer noch, manche gehen manche nicht. Hat mit den VOD Plugins nichts zu tun, hier muss Widevine überarbeitet werden.

  • Hallo das Plugin funktioniert nur auf einer One oder Two von Dreambox, bei anderen Boxen funktioniert es nicht.

  • Update Online, das sollte dein Problem beheben.

  • Update Online Version 1.3.1 - read synopsis fix

  • [Plugin] Disney+ Dream

    murxer - - VOD Plugins [OE2.6]

    Post

    Danke Dir, diese Fehlermeldungen hab ich hinzugefügt dann kann ich das besser nachvollziehen wo und wann der Fehler auftritt.

  • @wernzl konnte das Problem finden, werde hierzu noch Anpassungen machen und eine neue Version bereit stellen.

  • Hallo werde das später noch testen.

  • [Plugin] Disney+ Dream

    murxer - - VOD Plugins [OE2.6]

    Post

    @Peter1980 sobald ich was finde um den Fehler zu beheben werde eine neue Version bereit stellen.

  • [Plugin] VPN Manager

    murxer - - VPN Plugins

    Post

    Quote from Manfred010: “OpenATV 6.4 ein Softwareupdate durchfürt, dann wird automatisch die Version 1.1.6 mit installiert. ” Ja genau, ab OpenATV 6.5 wird die 1.1.6 Version benötigt. Bei OpenATV 6.4 wird noch die Version 1.1.4 genutzt, vielleicht setzt du den OpenVPN Manger auf eine bestimmte Version fest, so das kein Update mehr gemacht wird. Mir fällt aber gerade der Befehl dazu nicht ein, vielleicht meldet sich hierzu noch einer.

  • [Plugin] Disney+ Dream

    murxer - - VOD Plugins [OE2.6]

    Post

    Ja Danke das hab ich schon gesehen, aber es kommt nur der Fehler zurück und nicht mehr. Laut -- Klick -- sind alle abfragen auch noch OK.

  • [Plugin] Disney+ Dream

    murxer - - VOD Plugins [OE2.6]

    Post

    Was genau das Problem ist kann ich noch nicht sagen, hab auf die schnelle nichts gefunden, warum die Abfragen scheitern.

  • [Plugin] Disney+ Dream

    murxer - - VOD Plugins [OE2.6]

    Post

    Hallo @Peter1980, bei mir startet es noch aber bis auf das Disney PNG sehe ich auch nichts mehr, es scheint als würden hier ein paar Abfragen nicht mehr funktionieren.

  • [Plugin] Netflix Dream

    murxer - - VOD Plugins [OE2.6]

    Post

    Quote from Darkearth5585: “DreamOS mit GP4.1 eigentlich nutzen ” Wenn du GP4.1 nutzt kannst du alle meine VOD Plugins auch aus dem Addon Manager installieren. Die VOD Plugins sollten auf allen Images laufen. Quote from Darkearth5585: “Bricht immer wieder ab. ” Hierzu dann bitte die Terminal-Ausgabe hier Posten, dann können wir dir weiterhelfen.

  • [Plugin] PlexDream

    murxer - - Movie + Serien Plugins

    Post

    @AlBundy00 im Moment muss ich zugeben Arbeite ich an einem Projekt für einen Freund, ist aber bald abgeschlossen. Ich hab eine Liste wo ich alle wünsche sammle und die dann auch abarbeiten werde, im Moment muss ich aber auch ein paar Wünsche meiner Frau erfüllen , heute beginnen die Ferien meiner Kinder, da hab ich die kommenden Wochen nicht so viel Zeit. Quote: “ist seltsam still geworden um dieses super Plugin. ” Hier haben sich nicht viele gemeldet, meistens kommt die Frage ob es für OE2.0 au…

  • [Plugin] VPN Manager

    murxer - - VPN Plugins

    Post

    Ich kenne VPN Anbieter Windscribe nicht, wie die das machen mit den Zugangsdaten, vielleicht kannst du dir neue erstellen wenn das bei deinem Provider möglich ist. Bei manchen sind ja die Browser Zugangsdaten nicht die Zugangsdaten für die VPN-Verbindung.

  • [Plugin] VPN Manager

    murxer - - VPN Plugins

    Post

    Ja funktioniert noch, wahrscheinlich ist dein Acc abgelaufen oder Zugangsdaten abgelaufen.