>> Neu >> PlexDream - Ein Plex Client Plugin für die DM 7080, 9xx, One und Two << Neu <<



Search Results

Search results 1-20 of 32.

  • Hallo zusammen, seit einiger zeit habe ich bei youtube ( userchannel ) einige videos die nicht mehr abgespielt werden, liegt es daran das die mit ab18 eingestuft sind ? wenn ja, kann man da was ändern dann ?

  • Dreambox Netzwerkfreigabe

    misa1904 - - Dream 900 UHD

    Post

    so habe es geschafft, unter freigabeoption musste rw,vers=2.0 rein ,auf jeden fall kann ich jetzt auf die Giga zugreifen

  • Dreambox Netzwerkfreigabe

    misa1904 - - Dream 900 UHD

    Post

    funktioniert leider nicht................was muss ich den eingeben wegen OE 2.5 um auf OE 2.0 zuzugreifen

  • Dreambox Netzwerkfreigabe

    misa1904 - - Dream 900 UHD

    Post

    Ich habe bei server freigabe harddisk stehen

  • Dreambox Netzwerkfreigabe

    misa1904 - - Dream 900 UHD

    Post

    Hallo zusammen , nachdem ich mir mal wieder eine Dreambox gekauft habe, bekomme ich die freigabe nicht hin zu meiner Gigablue ue 4k !! Dreambox DMM image Gigablue openatv image nicht mit nfs und auch nicht mit cfis ........habe zwar einen blauen ball ,aber der ort ist fehlerhaft wenn ich im EMC den pfad suche von der Giga zur Dream hat die freigabe sofort geklappt nur umgekehrt nicht , kann mir jemand helfen ?

  • [Plugin] JustWatch

    misa1904 - - VOD Plugins [OE2.6]

    Post

    Es hat jetzt geklappt ,ich danke euch .....................

  • [Plugin] JustWatch

    misa1904 - - VOD Plugins [OE2.6]

    Post

    Ich habe Dreamos mit GP4 drauf............... ich versuche es mal so wie du sagst

  • [Plugin] JustWatch

    misa1904 - - VOD Plugins [OE2.6]

    Post

    enigma2-plugin-extensions-justwatch_xxx.deb python-beautifulsoup4_4-4.8.0.deb beides im tmp ordner und danach apt-get update && dpkg -i /tmp/*.deb && apt-get -f install apt-get update && dpkg -i python-beautifulsoup4 && apt-get -f install nacheinander ausgeführt

  • [Plugin] JustWatch

    misa1904 - - VOD Plugins [OE2.6]

    Post

    geht das plugin auch auf einer dreambox 920 ? Habe es versucht zu installieren, aber er macht es nicht, da steht dann was von robotparser .....

  • OpenVpn mit Surfshark einrichten

    misa1904 - - VPN

    Post

    man braucht keine txt datei !!!surfshark ist super einfach , man braucht nur die ovpn dateien ,sonst gar nichts ! und die zugangsdateien für das vpn plugin ! FERTIG und der erstellte ordner kann heissen wie er will ,weil man im vpn manager den pfad zuteilt

  • OpenVpn mit Surfshark einrichten

    misa1904 - - VPN

    Post

    Du brauchst dir bei Surfshark einfach nur die config (ovpn) runterladen....egal welche ,ich habe mehrere ,dann einfach einen ordner anlegen auf der FP hdd/vpn ,da drin dann Ordner erstellen z.b (Berlin) und in den Ordner dann diese ovpn datei rein !Für jede ovpn einen eigenen Ordner, dann im vpn manager einfach deine zugangsdaten (die du dir erstellst auf Surfshark) rein machen,Du must auch keine openvpnauth.txt datei erstellen ! zur not gibst du deine Zugangsdaten in den settings (etc/enigma2) …

  • [Plugin] VPN Manager

    misa1904 - - VPN Plugins

    Post

    Surfshark läuft einwandfrei mit dem Plugin ! Auf meinen beiden Boxen top, auch mit resolv! Ich habe einfach einen Ordner "vpn" auf der HDD erstellt ,darin noch die Ordner mit den Ländern ! In dem Ordner kommt dann nur die ovpn rein ,fertig !auch nichts umbennen oder so! Dann im Plugin vom murxer die anmeldedaten rein und fertig ! Alles läuft perfekt

  • [Plugin] VPN Manager

    misa1904 - - VPN Plugins

    Post

    Auch auf der Dreambox one läuft es einwandfrei !!!

  • So habe jetzt auch mal Kodi installiert, alles gut geklappt ,aber warum kann ich meine FB nicht nutzen im Kodi ??? Muss ich da was umstellen ?

  • Ach so ,ja ok ! Nee ein extra Plugin gibt's nicht !!! Habe surfshark ( läuft auf VU top) Aber jetzt mit der one da gibt's ein Plugin ,habe Dream OS ,aber mit dem komm ich nicht klar ! Welches Image von der Dreambox one ,hat denn ein einfaches vpn Plugin ? So wie im ATV !!

  • wo finde ich das wenn es installiert ist ? ich habe nichts auf der box mit vpn

  • Ich habe jetzt mal eine ganz andere Frage ,hatte immer Openatv auf meiner vu uno 4kse ,da habe ich im Mediaportal benutzerkanäle von youtube drin, alles lief da! Habe jetzt mal VTI 14 geflasht ,da laufen viele kanäle nicht mehr ,da kommt immer eine meldung mit youtube dl ,muss bei dem image was nachinstalliert werden ??

  • ja habe ich wohl überlesen ,gott sei dank geht es jetzt ! Eine frage habe ich jetzt noch , kann ich denn auch zwei oscam versionen installieren ? weil der ja nur config ordner anlegt ,und nicht erst den oscam ordner und dann config

  • HI ,so jetzt habe ich mal neu geflasht von grund auf , und nur das bp plugin drauf ,also eine oscam kann ich runterladen, aber das mit den configs klappt nicht ,der lädt keine runter nach tuxbox, er erstellt keinen ordner jetzt habe ich gesehen ,der legt die config nach var/tuxbox und nicht nach etc/tuxbox

  • ja das kann sein 1.81.......ja wie gesagt ,ich fange dann mit de 4kse nächste woche ganz neu an